Radio problem

+A -A
Autor
Beitrag
babbelguns
Ist häufiger hier
#1 erstellt: 21. Jan 2010, 17:12
JVC KD-R601 haben wir angeschlossen...

allerdings gehts nur kurz an wenn man auf eject drückt dann will er eine cd ausgeben die nicht vorhanden ist... und geht danach gleich wieder aus...

auf power lässt sich das gerät nicht anschlaten
bitte um schnelle hilfe... danke

achja...

das auto ist ein

mercedes 190 e
babbelguns
Ist häufiger hier
#2 erstellt: 21. Jan 2010, 19:17
So habe jetz mein Radio an sein Auto angeschlossen gehabt um zu schauen ob meins bei ihm läuft ( also um rauszufinden ob sein radio kaputt ist)

Mein Radio ging nicht an bei ihm... doch nach weniger als einer minute fing an mein Grünes Kabel durchzuschmorren... also von meinem adapter...

(toll dacht ich mir ^^)

doch was is jetz kaputt ?
ist seine elektronik kaputt vom auto ?

Geht mein Radio wieder wenn ich mir einen neuen anschluss kauf ;D;D ^^ hope so ^^

danke im vorraus auch wenn keiner schreibt (kommt bestimmtnoch xD )
Suche:
Das könnte Dich auch interessieren:
JVC Radio reagiert nur kurz auf Eject Taste, dann wieder aus
Nubian am 15.05.2011  –  Letzte Antwort am 17.05.2011  –  8 Beiträge
Enstufe geht nicht an - Schnelle Hilfe bitte :)
kleintoady am 15.06.2007  –  Letzte Antwort am 18.06.2007  –  18 Beiträge
Jvc Kd-lh911 geht nicht mehr an
Grave-Digger am 26.12.2005  –  Letzte Antwort am 26.12.2005  –  3 Beiträge
JVC KD-LHX 501 Displayproblem
PUMA1984 am 18.04.2006  –  Letzte Antwort am 18.04.2006  –  3 Beiträge
JVC KD-711 - nur noch Eject funktionert noch
alpha-trans am 05.07.2015  –  Letzte Antwort am 09.07.2015  –  11 Beiträge
JVC KD-G612 ---------> Radio
StoneONE am 23.05.2005  –  Letzte Antwort am 24.05.2005  –  3 Beiträge
CD RAdio will cd nicht aus werfen!!
Janosch19 am 02.11.2003  –  Letzte Antwort am 02.11.2003  –  3 Beiträge
jvc kd-g631geht nicht an
lalelub am 04.01.2008  –  Letzte Antwort am 04.01.2008  –  4 Beiträge
JVC KD SHX 701 PROBLEM
bert3001 am 10.11.2008  –  Letzte Antwort am 12.11.2008  –  3 Beiträge
Hilfe mein Autoradio geht nicht wenn ich das Auto anstarte
Norbsch am 24.07.2007  –  Letzte Antwort am 26.07.2007  –  4 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 36 )
  • Neuestes MitgliedDannyWilde71
  • Gesamtzahl an Themen1.376.775
  • Gesamtzahl an Beiträgen18.223.285