JVC KD-711 - nur noch Eject funktionert noch

+A -A
Autor
Beitrag
alpha-trans
Ist häufiger hier
#1 erstellt: 05. Jul 2015, 08:50
Hallo,

nach einer Inspektion reagierte mein JVC Autoradio immer langsamer.

Jetzt geht es nicht mehr an, nur noch für die Eject Funktion geht das Gerät noch kurz an, schaltet sich danach aber gleich wieder ab.

Was kann das sein ?
emery777
Stammgast
#2 erstellt: 05. Jul 2015, 12:11
Der Gerät ist kaputt.
alpha-trans
Ist häufiger hier
#3 erstellt: 06. Jul 2015, 23:48
Einfach so?

Könnte es auch was anderes sein?
alpha-trans
Ist häufiger hier
#4 erstellt: 07. Jul 2015, 07:56
Ich frage weil ich beim googlen über das Thema oft auf das selbe Problem Stöße das nur die Grundfunktionen Eject und Display funktioniern.

Das betrifft aber dann meist nur neu verkabelte Geräte.
Joze1
Moderator
#5 erstellt: 07. Jul 2015, 09:46
Hast du denn probiert, es vom Strom zu trennen und wieder anzuschließen? Hast du zwischendurch sonst irgendetwas geändert?

Miss mal die Spannung am Eingang für Zündungsplus.

Was ist denn die Abhlife bei den Google-Ergebnissen?
alpha-trans
Ist häufiger hier
#6 erstellt: 07. Jul 2015, 11:28
Habe nichts geändern, innerhalb von 3 Tagen verabschiedeten sich die Funktionen bis es jetzt nich mehr angeht.

Das Problem bei den anderen war das es falsch verkabelt war. Bei mir lief es ja vorher...
Joze1
Moderator
#7 erstellt: 07. Jul 2015, 11:52
Hast du also versucht, es mal vom Strom zu trennen und wieder anzuschließen? Und hast du mal das Zündplus gemessen?
alpha-trans
Ist häufiger hier
#8 erstellt: 07. Jul 2015, 14:20
Ja hab schon mal alles getrennt.

Doppelplus ist rot/gelb oder ?

Wie prüf ich das ? Mit einem Phasenprüfer ?
Joze1
Moderator
#9 erstellt: 07. Jul 2015, 14:42
Doppelplus? Nein, du sollst Zündplus messen! Das misst man am besten mit einem Spannungsmessgerät oder Voltmeter, wie es beispielsweise in einem Multimeter enthalten ist.
alpha-trans
Ist häufiger hier
#10 erstellt: 08. Jul 2015, 22:17
Ok, besorge mir einen Multimeter.

Wie messe ich dann das Zündplus aus?
alpha-trans
Ist häufiger hier
#11 erstellt: 09. Jul 2015, 18:31
Wenn ich es mir recht überlege hat das Radio schon vorher Sterbesignale abgegeben.

Beispielsweise konnte das Vorspulen eines Musikstückes nicht aufgehalten werden auch nicht mit abschalten des Gerätes.
Es halt nur noch den USB Stick ziehen.

Zwei Tage vor dem Exitus sprang es auch gern mal zufällig durch die Ordner oder reagierte nur sehr träge.
Am letzten Tag reagierte es überhaupt nicht mehr auf Eigaben sondern nudelte einfach nur das das letzte Stück ab.
Half auch nur noch den Stick zu ziehen.

Gehe jetzt auch davon aus das das Radio einfach hin ist.


[Beitrag von alpha-trans am 09. Jul 2015, 18:33 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
JVC KD S733R blinkt nur noch
cosmicb am 20.09.2003  –  Letzte Antwort am 20.09.2003  –  2 Beiträge
JVC KD-S8r
heuchler am 12.07.2004  –  Letzte Antwort am 14.07.2004  –  2 Beiträge
Problem JVC KD SHX 851
Parker-Pdafb am 24.02.2006  –  Letzte Antwort am 26.02.2006  –  4 Beiträge
JVC KD-SH 99R problem
lxr am 14.12.2004  –  Letzte Antwort am 15.12.2004  –  4 Beiträge
Probleme mit JVC KD SX959R
El_Galinero am 09.12.2005  –  Letzte Antwort am 09.12.2005  –  2 Beiträge
JVC KD-LX502 Probleme/Kaputt
am 28.08.2005  –  Letzte Antwort am 12.01.2007  –  2 Beiträge
JVC KD-LHX 501 Displayproblem
PUMA1984 am 18.04.2006  –  Letzte Antwort am 18.04.2006  –  3 Beiträge
JVC KD-DV5000
Breakstart am 14.02.2005  –  Letzte Antwort am 14.02.2005  –  5 Beiträge
JVC KD-S891R Prob.
DoggyPoggy am 30.05.2005  –  Letzte Antwort am 01.06.2005  –  6 Beiträge
jvc kd-sc900r mit blaupunkt bmx 240
Stakor am 11.08.2005  –  Letzte Antwort am 12.08.2005  –  2 Beiträge
Foren Archiv
2015

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 4 )
  • Neuestes Mitgliedholiol
  • Gesamtzahl an Themen1.376.612
  • Gesamtzahl an Beiträgen18.220.416