Radio spielt nur nach neueinstecken der Kabel

+A -A
Autor
Beitrag
tawanaut
Neuling
#1 erstellt: 29. Sep 2010, 19:57
Hallo,

Ich hab seit heute ein sehr merkwürdiges Problem mti meinem Autoradio, dass während der Fahrt auf Kopfsteinplaster angefangen hat.

Wenn ich das Radio einschalte startet es wie gewohnt, allerdings liegt am Lautsprecherausgang nichts an. Dann ziehe ich, während das Radio läuft, den Lautsprecherstecker raus, stecke ihn wieder rein und voila - es kommt Ton.
Nach dem Ausschalten des Radios oder der Zündung tritt wieder das gleiche Problem auf.

Hat jemand eine Idee woran das liegen könnte?

Ich fahre einen
Renault Megane Grandtour Phase II
mit einem Micromaxx MD4925

PS:
Ich hoffe das ist die richtige forums-section - konnte mich nicht zwischen 'Elektronik' und 'Verkabelung' entscheiden.
NixDa84
Inventar
#2 erstellt: 29. Sep 2010, 20:20
Ich gehe schwer von nem Radiodefekt aus was bei dem Gerät auch kein Wunder wäre... Entweder Garantie oder wegschmeissen und direkt was neues kaufen.
Gruß
Chris
Suche:
Das könnte Dich auch interessieren:
Zündungsplus spielt verrückt
Outi am 12.03.2005  –  Letzte Antwort am 14.03.2005  –  3 Beiträge
Alpine cda 9884r spielt nur leise
dbgolf3 am 02.11.2010  –  Letzte Antwort am 06.11.2010  –  8 Beiträge
Autoradio spielt nur noch auf einem Kanal
bastian201 am 23.04.2005  –  Letzte Antwort am 26.04.2005  –  8 Beiträge
HT nicht angeschlossen,aber spielt trotzdem???
Vincent-84 am 08.11.2005  –  Letzte Antwort am 14.11.2005  –  30 Beiträge
Gelbes Kabel zum Radio
_benny86 am 10.01.2009  –  Letzte Antwort am 11.01.2009  –  4 Beiträge
Pioneer Radio nach Start der Zündung komisch
Party201 am 23.09.2008  –  Letzte Antwort am 25.09.2008  –  2 Beiträge
Dringend??Sub spielt nimma?hifleee
blue_vw am 15.10.2005  –  Letzte Antwort am 16.10.2005  –  12 Beiträge
jvc radio
ohrpiepser am 14.10.2004  –  Letzte Antwort am 15.10.2004  –  4 Beiträge
Mein Radio Spinnt, Hilfe
M.GEE am 24.11.2006  –  Letzte Antwort am 25.11.2006  –  4 Beiträge
Radio Adapter - Antennen Adapter ???
blechtreter82 am 15.12.2004  –  Letzte Antwort am 17.12.2004  –  3 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.818 ( Heute: 54 )
  • Neuestes Mitgliedgamestar
  • Gesamtzahl an Themen1.412.611
  • Gesamtzahl an Beiträgen18.892.695