Sony MP40 Radio funktioniert nicht

+A -A
Autor
Beitrag
sys
Neuling
#1 erstellt: 19. Jan 2004, 21:13
Hallo, könnt ihr mir helfen? Hab einen Sony Mp40 bei dem der Radio nicht funktioniert, CDs und MP3s funktionieren super aber leider kein Radiosender.Der Radio schaltet einfach nicht ein! Auf dem Display erscheint TUNER aber ich bekomme eben kein Signal..

Kann mir jemand weiterhelfen??

Danke!!
Pinhead
Stammgast
#2 erstellt: 19. Jan 2004, 21:30
Vielleicht ist einfach nur der Tuner kaputt oder die Antenne ist nicht richtig angeschlossen.

Viele Grüße
asterix12
Schaut ab und zu mal vorbei
#3 erstellt: 24. Jan 2004, 16:03
Hi!

Es gibt hinter dem Display eine Reset Taste!

Meiner hat das auch hin und wieder, hab in deswegen schon mal eingeschickt und einen neuen zurück bekommen, der das gleiche hatProblem!

Ich muß mit dem Starten so lange warten bis der Radio läuft und dann erst starten (bei meinen Diesel dauert es länger als die Vorglühzeit ) ......Ist ein Sony Porblem ohne Lösung meiner Meinung nach......

Hoffe damit geholfen zu haben..

cu

Asterix12
sys
Neuling
#4 erstellt: 27. Jan 2004, 10:39
Danke Asterix12, du hast mir sehr geholfen, jetzt funzt es wieder!!!

Ciao sys
Suche:
Das könnte Dich auch interessieren:
Sony MP40
Scrasher am 12.11.2003  –  Letzte Antwort am 15.11.2003  –  5 Beiträge
Sony CDX-MP40 Radio
skat am 09.08.2003  –  Letzte Antwort am 09.08.2003  –  3 Beiträge
Probleme mit Sony CDX-MP40
Mungo am 28.08.2003  –  Letzte Antwort am 28.08.2003  –  8 Beiträge
Sony MP40 Einstellungen gehen verloren
prinzVALIUM2 am 27.12.2003  –  Letzte Antwort am 29.12.2003  –  10 Beiträge
geschaltetes Plus beim Sony-CDX-MP40 funktioniert nicht immer
Huebihome am 17.11.2003  –  Letzte Antwort am 19.11.2003  –  3 Beiträge
Probleme mit Sony CDX MP40 Autoradio
baci am 13.02.2005  –  Letzte Antwort am 15.03.2005  –  7 Beiträge
Anschluss Belegung von Sony cdx-mp40
Sonne303 am 30.07.2005  –  Letzte Antwort am 10.08.2005  –  2 Beiträge
Aux-In am Sony CDX-MP40
SchallundRauch am 14.11.2004  –  Letzte Antwort am 15.11.2004  –  3 Beiträge
Sony radio geht nicht
soundmonster123 am 25.07.2004  –  Letzte Antwort am 26.07.2004  –  3 Beiträge
HILFE! Radio funktioniert nicht mehr!
piwcio am 05.01.2008  –  Letzte Antwort am 06.01.2008  –  7 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 6 )
  • Neuestes MitgliedBlackLevel
  • Gesamtzahl an Themen1.383.020
  • Gesamtzahl an Beiträgen18.342.431