Sony MP40

+A -A
Autor
Beitrag
Scrasher
Neuling
#1 erstellt: 12. Nov 2003, 23:08
Hallo erst mal,

ich habe folgendes problem!
ich besitze ein Sony MP40, das auch wunderbar lief, nur auf ein mal ließt das radio keine cds mehr, egal ob mp3 oder audio, der tunes funktioniert aber. auch ein reset ha nicht geholfen. was kann man da machen, oder hat/hatte jmd. das selbe problem??


Gruß Scrasher
iLLuM!nATuS_tm
Ist häufiger hier
#2 erstellt: 12. Nov 2003, 23:19
hallo,
ich selber hatte das problem noch nicht, aber ich nehme doch stark an das das mit dem abtaster zu tun hat, oder mit dem schlitten. der könnte zum beispiel klemmen. macht das radio geräusche die es vorher nciht gemacht hat? dann könnte es klemmen. macht das radio geräusche NICHT mehr, die es vorher gemacht hat? dann könnte zB der antrieb hinüber sein.
übrigens solltest du da nicht selber dran rumdocktern, wenn noch garantie drauf is schicks ein, wenn nich lass dir en kostenvoranschlag machen, wenn es sich dann auch lohnt das radio reparieren zu lassen schick es ebenfalls ein.

MFG illu
Scrasher
Neuling
#3 erstellt: 13. Nov 2003, 00:48
also es macht keine geräusche, er ließt die cds auch, aber es kommt kein ton, die lieder laufen ganz normal ab... nur kein ton, wenn ich dann auf tuner schalte kommt wieder ton, ab und zu funktioniert es auch mal!

Scrasher
Scrasher
Neuling
#4 erstellt: 13. Nov 2003, 17:12
^^ weiß da keiner was? ^^
Corolla_1991
Inventar
#5 erstellt: 15. Nov 2003, 13:35
Da hilft eigentlich nur aufschrauben und nachschauen glaube ich. Wenn der Ton geht ist der Vorverstärkterausgang auf jeden Fall in Ordnung. Wenn er sie spielt aber man nichts hört ist der Player an sich, also Abtaster, Leser und das Teil wo die CD "eingespannt" wird auch in Ordnung.
Also ich vermute da ist ein Kontaktlocker der einfach nur verlötet werden muss.
Oder du machst vllt die Garantie wirksam wenn du noch welche hast.

MFG

Christopher
Suche:
Das könnte Dich auch interessieren:
Sony CDX-MP40 Radio
skat am 09.08.2003  –  Letzte Antwort am 09.08.2003  –  3 Beiträge
Sony MP40 Radio funktioniert nicht
sys am 19.01.2004  –  Letzte Antwort am 27.01.2004  –  4 Beiträge
Probleme mit Sony CDX-MP40
Mungo am 28.08.2003  –  Letzte Antwort am 28.08.2003  –  8 Beiträge
Aux-In am Sony CDX-MP40
SchallundRauch am 14.11.2004  –  Letzte Antwort am 15.11.2004  –  3 Beiträge
Probleme mit Sony CDX MP40 Autoradio
baci am 13.02.2005  –  Letzte Antwort am 15.03.2005  –  7 Beiträge
Fragen zu MP3..... (Sony CDX-MP40)
Zwiebal am 12.04.2003  –  Letzte Antwort am 15.04.2003  –  2 Beiträge
Sony MP40 Einstellungen gehen verloren
prinzVALIUM2 am 27.12.2003  –  Letzte Antwort am 29.12.2003  –  10 Beiträge
geschaltetes Plus beim Sony-CDX-MP40 funktioniert nicht immer
Huebihome am 17.11.2003  –  Letzte Antwort am 19.11.2003  –  3 Beiträge
Radio schaltet nicht mehr ein =(
Justin-Corolla am 15.09.2006  –  Letzte Antwort am 17.09.2006  –  9 Beiträge
Sony Radio & Golf 4
LODD77 am 03.07.2003  –  Letzte Antwort am 04.07.2003  –  11 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 7 )
  • Neuestes MitgliedNMM
  • Gesamtzahl an Themen1.376.326
  • Gesamtzahl an Beiträgen18.214.309