Sony MP 850 Probleme mit Pre Out

+A -A
Autor
Beitrag
sierra
Neuling
#1 erstellt: 25. Jan 2004, 23:18
Hallo,

hab ein Sony MP850 mit nem 4V Pre Out.
Nun klingt mit diesem Radio mein Subwoofer absolut mist.
Habe dieselbe Endstufe und Subwoofer wie vorher an meinem JVC. Aber bei dem neuen Radio klingt der Bass irgendwie übersteuert.

Habt Ihr ne Ahnung, ob das am 4V Pre Out liegt?

MfG, jens
Suche:
Das könnte Dich auch interessieren:
4 V Pre Out macht Probleme?
sierra am 25.01.2004  –  Letzte Antwort am 26.01.2004  –  5 Beiträge
Pre out
tom999 am 21.04.2005  –  Letzte Antwort am 22.04.2005  –  3 Beiträge
Pre-Out
Henne77 am 07.09.2005  –  Letzte Antwort am 07.09.2005  –  7 Beiträge
2 Pre-Out oder 4 Pre-Out?
Cramo am 05.01.2006  –  Letzte Antwort am 05.01.2006  –  2 Beiträge
Sony CDX-MP 40
Schellka am 20.09.2003  –  Letzte Antwort am 07.02.2005  –  5 Beiträge
Sony CDX - R3300 MP
Prusher am 04.08.2004  –  Letzte Antwort am 04.08.2004  –  2 Beiträge
Sony MP 70 und MP 80 - Unterschiede?
charlie1234 am 24.09.2003  –  Letzte Antwort am 24.09.2003  –  3 Beiträge
pre amp out
rayzeneray am 02.11.2005  –  Letzte Antwort am 03.11.2005  –  11 Beiträge
Pre out radio ?
Zero4life am 15.02.2006  –  Letzte Antwort am 15.02.2006  –  2 Beiträge
Klangprobleme wegen Pre-out?
mich-beck am 28.02.2007  –  Letzte Antwort am 04.03.2007  –  9 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.726 ( Heute: 47 )
  • Neuestes Mitgliedblanco13
  • Gesamtzahl an Themen1.412.459
  • Gesamtzahl an Beiträgen18.889.786