HILFE Becker Traffic Pro

+A -A
Autor
Beitrag
scania
Neuling
#1 erstellt: 08. Aug 2004, 11:35
Hallo zusammen, ich bin neu hier und erstmal herzlichen Glückwunsch, was für ein Forum ihr hier aufgebaut habt.

Ich habe in einen Ford Maverick das Traffic Pro eingebaut und beim testen zeigte es immer nur mit den Pfeilen an, das ich rückwärts fahre, egal in welchen (Vorwärts) Gang ich geschaltet habe. Die Geschwindigkeit wird auf dem Radiodisplay allerdings angezeigt.
Suche:
Das könnte Dich auch interessieren:
Becker Traffic Pro<>Brauche dringend Hilfe !
am 21.12.2008  –  Letzte Antwort am 21.12.2008  –  5 Beiträge
Tonaussetzer beim Becker Traffic Pro 7820
bremerjung am 30.07.2008  –  Letzte Antwort am 30.07.2008  –  6 Beiträge
Becker Traffic Pro 47xx...welche Wechsler passen da?
Wraeththu am 25.05.2004  –  Letzte Antwort am 26.05.2004  –  5 Beiträge
Traffic Pro 7825 High Speed im Audi A4 ???
dira am 16.07.2004  –  Letzte Antwort am 16.07.2004  –  5 Beiträge
Aux Eingang Becker Radio
meister_fixle am 24.05.2008  –  Letzte Antwort am 28.05.2008  –  2 Beiträge
Sony MD-Wechsler an Becker Trafic Pro 4733 ?
Wiener_Klang am 24.06.2004  –  Letzte Antwort am 28.06.2004  –  3 Beiträge
3000 Traffic Ford Autoradio HILFE
Rep-master am 21.09.2006  –  Letzte Antwort am 21.09.2006  –  2 Beiträge
Becker Online Pro mmc karten?
Haraldmaus am 08.04.2005  –  Letzte Antwort am 15.04.2005  –  6 Beiträge
HILFE bei BECKER BE 860
lavki am 03.08.2007  –  Letzte Antwort am 03.08.2007  –  6 Beiträge
Hilfe bei Becker Mexico Nadelstreifen
Patrick_Bremen am 24.04.2011  –  Letzte Antwort am 24.04.2011  –  2 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 4 )
  • Neuestes MitgliedDrallsen
  • Gesamtzahl an Themen1.376.324
  • Gesamtzahl an Beiträgen18.214.220