Sony Radio-Empfang fehlerhaft

+A -A
Autor
Beitrag
waldibaer
Ist häufiger hier
#1 erstellt: 17. Feb 2004, 11:49
Hallo

Vielleicht kann mir einer von euch helfen!
Ich habe ein Autoradio von Sony mit der Kennzeichnung XR-CA600V und seit 2 Wochen habe ich sehr schlechten Radioempfang! Das Gerät setzt aus, wenn es in einem Gebiet ist, wo der Empfang nicht so stark ist und dann fängt es auch sehr stark an zu knacken. Hat jemand ne Ahnung was defekt sein könnte, bzw nen Schaltplan vom Tuner!
Ich habe es aufgeschraubt und den Tuner mit Kältespray bearbeitet, aber keinen Fehler dabei gefunden und auch eine kalte Lötstelle konnte ich nicht entdecken, aber ohne Schaltplan läßt es sich sehr schwer suchen, welche Bauteile am Tuner noch so dran hängen!!

Vielen Dank im voraus!!
goofy2831
Stammgast
#2 erstellt: 18. Feb 2004, 01:27
mal ne etwas algemeine frage, befährst du solche gebiete öffters und schon länger oder erst seit kurzem.
was fährst du denn für ein auto???
waldibaer
Ist häufiger hier
#3 erstellt: 18. Feb 2004, 09:40
Es liegt nicht am Auto (Toyota Carina E), da das Radio dort schon 3 Jahre eingebaut ist und ich bin Elektroniker, aber ohne Schaltplan keine Chance!
Es hätte sein können, das jemand nen Schaltplan oder dieses Phänomen schon mal hatte!
Suche:
Das könnte Dich auch interessieren:
autoradio (tuner, empfangsteil?) defekt , reparabel?
mika4real am 02.04.2006  –  Letzte Antwort am 02.04.2006  –  2 Beiträge
Hilfe...SONY XR-M500R
gilles am 07.06.2004  –  Letzte Antwort am 03.08.2004  –  3 Beiträge
Einbau von neuem Tuner in Sony-Autoradio
nick1 am 25.04.2005  –  Letzte Antwort am 27.04.2005  –  7 Beiträge
becker mexico tuner defekt?
zor am 14.03.2005  –  Letzte Antwort am 15.03.2005  –  2 Beiträge
sony xr-c212mk
peterschwarz am 18.05.2006  –  Letzte Antwort am 18.05.2006  –  2 Beiträge
SONY Radio: XR-U401RDS
Adono am 13.01.2008  –  Letzte Antwort am 14.01.2008  –  6 Beiträge
Wo is der Radioempfang????
cab7 am 09.04.2005  –  Letzte Antwort am 09.04.2005  –  2 Beiträge
Autoradio PLU2 9600
MaThiC am 20.11.2005  –  Letzte Antwort am 26.11.2005  –  9 Beiträge
Radioempfang gestört
Z1000 am 15.09.2004  –  Letzte Antwort am 30.09.2004  –  8 Beiträge
Dauerplus-jetzt keinen Empfang mehr!!
Vincent-84 am 14.09.2005  –  Letzte Antwort am 17.09.2005  –  3 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.818 ( Heute: 41 )
  • Neuestes Mitgliedmhuth
  • Gesamtzahl an Themen1.412.576
  • Gesamtzahl an Beiträgen18.892.032

Hersteller in diesem Thread Widget schließen