autoradio (tuner, empfangsteil?) defekt , reparabel?

+A -A
Autor
Beitrag
mika4real
Ist häufiger hier
#1 erstellt: 02. Apr 2006, 09:31
das sony autoradio meiner freundin ist defekt. es tritt folgendes problem auf - nach etwa 5 mintuen betrieb (bei kälte länger - wärme kürzerer zeit) bircht der radio empfang zusammen, es kommt abbrupt das rauschen als wenn kein sender eingetellt wäre und man findet ab dem zeitpunkt auch keinen mehr weder automatisch noch manuell. alles andere funktioniert wieterhin tadlelos (cd wechsler/tape). nach einiger zeit pause (abgeschaltetes gerät) kann man das spiel von vorne betreiben. ist meine ich das Sony XR-M500R, sieht zumindest genauso aus. ist es möglich das kostengünstig zu reparieren? evtl sogar selbst, lötkenntnisse und multimeter sind vorhanden? habe schlechte erfahrung mit hifi läden gemacht im bezug auf reparaturkosten, zumal das gerät ja höchsten noch 50 euro wert sein mag.

mfg mika
greenstan99
Stammgast
#2 erstellt: 02. Apr 2006, 12:25
hi

so wie du das beschreibst is das ne kalte Lötstelle. Das signal des empfängers wird irgenwo unterbrochen. daher kommt das rauschen. Kenn mich mit dem schema der sony radios zuwenig aus. muss aber irgendwo in nähe des antenneneingangs sein.
Wenn das radio nur noch 50 Euronen wert hat, kannst ja ruhig mal etwas ausprobieren. Mach mal das gehäuse auf. Dann lass das HU laufen, bis die störung auftritt. nun kannst mal mit dem Multimeter messen, wo das signal nicht mehr durchgeht. Ist einfach gesagt, gibt aber so einiges zu tun.
Kenn mich zuwenig damit aus. sollte aber klappen.

mfg jerry
Suche:
Das könnte Dich auch interessieren:
Autoradio defekt?
AbeSimpson am 24.06.2005  –  Letzte Antwort am 24.06.2005  –  3 Beiträge
autoradio defekt ??
delikanli1985 am 10.02.2006  –  Letzte Antwort am 11.02.2006  –  7 Beiträge
Autoradio - Tuner hohe Empfindlichkeit?
schocko-bertie am 02.03.2007  –  Letzte Antwort am 02.03.2007  –  4 Beiträge
Autoradio defekt oder nicht?
Griesee am 10.01.2005  –  Letzte Antwort am 11.01.2005  –  5 Beiträge
Autoradio Verstärkerausgänge defekt. Hilfe!!!
böddy_1984 am 09.05.2005  –  Letzte Antwort am 18.05.2005  –  4 Beiträge
Autoradio PLU2 9600
MaThiC am 20.11.2005  –  Letzte Antwort am 26.11.2005  –  9 Beiträge
Medion Autoradio (MD 81890) Defekt?
JeyTee am 14.03.2008  –  Letzte Antwort am 18.03.2008  –  6 Beiträge
CD Tuner defekt?
Karsten am 11.12.2003  –  Letzte Antwort am 15.12.2003  –  6 Beiträge
becker mexico tuner defekt?
zor am 14.03.2005  –  Letzte Antwort am 15.03.2005  –  2 Beiträge
Einbau von neuem Tuner in Sony-Autoradio
nick1 am 25.04.2005  –  Letzte Antwort am 27.04.2005  –  7 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 73 )
  • Neuestes Mitgliednitrox110
  • Gesamtzahl an Themen1.390.063
  • Gesamtzahl an Beiträgen18.468.905

Hersteller in diesem Thread Widget schließen