Autoradio Verstärkerausgänge defekt. Hilfe!!!

+A -A
Autor
Beitrag
böddy_1984
Neuling
#1 erstellt: 09. Mai 2005, 17:11
Hallo.
Bei meinem Alpine TDM-7543M funktioniert kein Lautsprecherausgang mehr. Es fing damit an das teilweise 2Kanäle ausgefallen sind, die aber durch lauter machen des Radios wieder funktionierten. Nun funktioniert kein Lautsprecherausgang mehr. Welches Bauteil verursacht erfahrungsgemäß dieses Problem, bzw. wo kann ich es beziehen?
quaze
Stammgast
#2 erstellt: 09. Mai 2005, 19:37
hi,
das kann mehrere gruende haben. vielleicht liegt der fehler in den kabeln oder den lautsprechern oder zwischenverbindungen. das einfachste waere es wenn du erstmal ein anderes autoradio ansteckst. dadurch kannst du dann schonmal sicherstellen ob es ueberhaupt am radio liegt, oder das problem wo anders liegt.
böddy_1984
Neuling
#3 erstellt: 17. Mai 2005, 17:07
Hallo es liegt nicht an den Verbindungen das steht 100% fest.
Habe das Radio ausgebaut und andere Lautsprecher angeschlossen.
Hat sonst noch einer ne Idee?
Dj_Ninja
Hat sich gelöscht
#4 erstellt: 18. Mai 2005, 21:57
kalte lötstelle... ansonsten nicht ohne oszi/signalverfolger zu finden.

übrigens sollte man nachsehen was an bauteilen da drin ist, bevor man überhaupt drüber nachdenkt, da irgendwas zu tauschen.
Suche:
Das könnte Dich auch interessieren:
Autoradio defekt?
AbeSimpson am 24.06.2005  –  Letzte Antwort am 24.06.2005  –  3 Beiträge
autoradio defekt ??
delikanli1985 am 10.02.2006  –  Letzte Antwort am 11.02.2006  –  7 Beiträge
!!!Hilfe!!!! Autoradio
lovetoby am 14.01.2004  –  Letzte Antwort am 17.01.2004  –  4 Beiträge
Autoradio *hilfe
Pinkyblue am 05.01.2005  –  Letzte Antwort am 06.01.2005  –  29 Beiträge
Autoradio defekt oder nicht?
Griesee am 10.01.2005  –  Letzte Antwort am 11.01.2005  –  5 Beiträge
Autoradio spinnt. Brauche Hilfe!!
blontinchen am 16.05.2004  –  Letzte Antwort am 18.05.2004  –  3 Beiträge
Hilfe bei Philips Autoradio !
martin--vogt am 19.01.2005  –  Letzte Antwort am 22.01.2005  –  3 Beiträge
Hilfe für mein Autoradio
jenny2803 am 12.05.2010  –  Letzte Antwort am 12.05.2010  –  3 Beiträge
autoradio (tuner, empfangsteil?) defekt , reparabel?
mika4real am 02.04.2006  –  Letzte Antwort am 02.04.2006  –  2 Beiträge
Medion Autoradio (MD 81890) Defekt?
JeyTee am 14.03.2008  –  Letzte Antwort am 18.03.2008  –  6 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 20 )
  • Neuestes MitgliedFleischpirat
  • Gesamtzahl an Themen1.376.344
  • Gesamtzahl an Beiträgen18.214.799