Autoradio spinnt. Brauche Hilfe!!

+A -A
Autor
Beitrag
blontinchen
Neuling
#1 erstellt: 16. Mai 2004, 22:50
Hallo zusammen,

ich habe ein Tevion Autoradio von Aldi, damit bin ich hier bei euch im Forum nicht unbedingt richtig, aber ich brauche dringend hilfe!!

Bisher war ich auch total zufrieden damit und es hat alles einwandfrei getan.

Seit ich ein anderes Auto habe, Opel Corsa (BJ 94), funktioniert es nicht mehr. Meiner Meinung nach kann ich beim Einbau aber nichts falsch machen, da die beiden Stecker und das Antennenkabel nicht anders zusammen zu stecken sind. Nach dem Einschalten tut es kurz, dann hört der Ton auf und es steht Tel Call im Display. Da ich aber kein Zubehör angeschlossen habe kann ich mir das nicht erklären. Dann kann es vorkommen, daß es auf einmal wieder kurz für 1-2 sec läuft (daher weiß ich auch, daß die cd nicht stehen bleibt, sondern weiter spielt).

Ich bin also zur Zeit ohne Radio/Musik im Auto udn drehe beinahe durch. Es wäre sehr toll, wenn mir jemand helfen könnte, da ich mich damit überhaupt nicht auskenne. Danke!!

Martina :?


[Beitrag von blontinchen am 17. Mai 2004, 17:45 bearbeitet]
Mikey666
Neuling
#2 erstellt: 18. Mai 2004, 00:56
Hallo.
Überprüf doch mal ob die Tel. Mute Leitung Spannung oder Masse Verbindung hat. Ist meistens eine blaue Leitung die bei Verwendung einer Handyfreisprecheinrichtung und bei ankommenden Ruf dafür sorgt das das Radio auf leise geschaltet wird.
Gruß Mikey666
blontinchen
Neuling
#3 erstellt: 18. Mai 2004, 01:37
Hmm..
selbst wenn ich das Radio nicht im Schacht habe, und das Tel mute Kabel nur runterhängt steht das im Display. Kann oder muß ich dieses Kabel "abklemmen", und wenn ja wie?? Oder kann das etwas mit dem Antennenkabel zu tun haben??

Bin total hilflos!
Suche:
Das könnte Dich auch interessieren:
Autoradio spinnt
Mulilein am 02.03.2009  –  Letzte Antwort am 03.03.2009  –  6 Beiträge
Neue Autobatterie - Autoradio spinnt
Mr.Bayern am 30.05.2011  –  Letzte Antwort am 31.05.2011  –  4 Beiträge
Probleme mit Autoradio, brauche Hilfe !!!
JackAss am 14.08.2003  –  Letzte Antwort am 15.08.2003  –  3 Beiträge
HILFE meine Anlage spinnt !!!
Booma am 15.06.2005  –  Letzte Antwort am 15.06.2005  –  5 Beiträge
HILFE!!!!! VERSTÄRKER SPINNT!!!!
Ibiza_Sunrise am 02.10.2003  –  Letzte Antwort am 17.02.2005  –  14 Beiträge
Hilfe meine Anlage spinnt
FAKKII am 06.02.2005  –  Letzte Antwort am 07.02.2005  –  5 Beiträge
Hilfe!!! Radio spinnt??
Lemmon am 13.07.2005  –  Letzte Antwort am 15.07.2005  –  5 Beiträge
Mein Radio Spinnt, Hilfe
M.GEE am 24.11.2006  –  Letzte Antwort am 25.11.2006  –  4 Beiträge
Hilfe! Meine Anlage spinnt total!
Polo_Gti am 25.02.2006  –  Letzte Antwort am 25.02.2006  –  2 Beiträge
!!!Hilfe!!!! Autoradio
lovetoby am 14.01.2004  –  Letzte Antwort am 17.01.2004  –  4 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.677 ( Heute: 48 )
  • Neuestes MitgliedGorlucy
  • Gesamtzahl an Themen1.412.372
  • Gesamtzahl an Beiträgen18.887.971