kann keine cd abspielen

+A -A
Autor
Beitrag
--CLIO--
Ist häufiger hier
#1 erstellt: 29. Mrz 2005, 11:04
hey Leute,
ich hab folgendes Problem, ich kann bei meinem Autoradio keine Cd mehr abspielen, bei funktionen kann ich cd nicht einmal mehr aufrufen, und die cd die drinne steckt kommt auch nicht mehr raus, weiß einer rat?
Dj_Ninja
Hat sich gelöscht
#2 erstellt: 29. Mrz 2005, 14:24
radio platt ? klemm mal die batterie ab und wieder an, manche radios spucken bei sowas automatisch die CD aus.
--CLIO--
Ist häufiger hier
#3 erstellt: 30. Mrz 2005, 11:05
was meinst du mit batterie abklemmen, reicht das auch wenn ich hinten die bale rausholle und wieder rein tue?
--CLIO--
Ist häufiger hier
#4 erstellt: 30. Mrz 2005, 11:06
ich mein wenn ich die kabel raus stecke und dann wieder rein, müsste doch eigentlich die gleiche funkt. haben, oder nicht?
dietros_kicker_38
Stammgast
#5 erstellt: 30. Mrz 2005, 11:35
Ja, wenn du hinten am Radio die Iso -Stecker rausziehst, dann müsste das reichen!
Aber dann musste nochn Moment warten, weil die Radios meist nen kleinen KOndensator drinnen haben(zum Tschüss sagen)!
Dann müsste es eigentlich funktionieren!
--CLIO--
Ist häufiger hier
#6 erstellt: 30. Mrz 2005, 12:13
oh shit, war gerade unten und habs ausprobiert, ich glaub aber ich habs raus gesteckt und direkt wieder reingesteckt, wie lange muss ich das ungefär draussen haben?
dietros_kicker_38
Stammgast
#7 erstellt: 30. Mrz 2005, 13:03
Kann ich so nicht sagen!
Musst mal probieren, aber wenn du ein paar Minuten wartes, dann bist du denke ich auf der sicheren Seite!
Hundertpro bin ich mir aber auch nicht sicher!
Müsste aber klappen!
--CLIO--
Ist häufiger hier
#8 erstellt: 30. Mrz 2005, 13:07
so hab da jetzt mal ein bisschen dran rum gefummelt und drauf geschlagen , jetzt funzt wieder alles ,
danke an euch!!!
--CLIO--
Ist häufiger hier
#9 erstellt: 30. Mrz 2005, 13:14
so da jetzt alles wieder funzt steht mir heute nichts im wege, wollt mir heute bei media markt nen subwoofer, endtsufe und boxen für vorne hollen! Mal gucken wie es so wird!
Suche:
Das könnte Dich auch interessieren:
Zenec w800dvd liest keine CD
GreenTownHifi am 27.08.2007  –  Letzte Antwort am 28.08.2007  –  6 Beiträge
Autoradio spuckt CD aus!
2Some am 19.12.2008  –  Letzte Antwort am 19.12.2008  –  3 Beiträge
Hilfe!!! CD-Receiver speichert keine Einstellungen. Wieso???
Kollerzap am 30.06.2004  –  Letzte Antwort am 30.06.2004  –  10 Beiträge
Probleme beim Abspielen von MP3s
Schnipp am 13.10.2010  –  Letzte Antwort am 17.10.2010  –  2 Beiträge
CD Wechsler
KnightRider am 17.08.2004  –  Letzte Antwort am 17.08.2004  –  4 Beiträge
Kenwood KVT-727 spielt keine CD´s+DVD´s ab
BPM am 14.09.2008  –  Letzte Antwort am 16.09.2008  –  2 Beiträge
Kann ein Standart CD-Wechsler mp3 wiedergeben?
Flörchi am 12.06.2009  –  Letzte Antwort am 12.06.2009  –  5 Beiträge
Mp3/CD/MD?
Thomas86 am 08.12.2003  –  Letzte Antwort am 13.12.2003  –  12 Beiträge
Alpine CDA-9812RB liest keine CD´s ein
mondeov6mk1 am 26.02.2008  –  Letzte Antwort am 10.03.2008  –  4 Beiträge
CD RAdio will cd nicht aus werfen!!
Janosch19 am 02.11.2003  –  Letzte Antwort am 02.11.2003  –  3 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 1 )
  • Neuestes Mitgliedmariokart87
  • Gesamtzahl an Themen1.382.581
  • Gesamtzahl an Beiträgen18.334.548