Probleme beim Abspielen von MP3s

+A -A
Autor
Beitrag
Schnipp
Ist häufiger hier
#1 erstellt: 13. Okt 2010, 18:40
Habe das Pioneer DEH-4000UB im Einsatz und in letzter Zeit immer wieder Probleme beim Abspielen von einigen MP3s per USB-Stick oder auch CD.

Ich tagge meine MP3s, passe mit MP3Gain die Lautstärke an und prüfe mit mp3val auf mögliche Fehler und lasse diese ggf. korrigieren.

Doch einige Titel werden nicht abgespielt. Er zeigt mir an, dass er einen Track abspielt, die Zeit läuft, aber es kommt nix. Auf anderen Autoradios wird der Titel abgespielt.

Jemand einen Tipp woran das liegen kann?

Laut Anleitung kann er mit folgenden Daten umgehen:

Bitrate: 8 Kbit/s bis 320 Kbit/s (CBR), VBR
Abtastfrequenz: 8 KHz bis 48 KHz (32; 44,1;48 KHz für Emphase)
Kompatible ID3-Tag-Version: 1.0, 1.1, 2.2, 2.3, 2.4 (ID3-Tag-Version 2.x erhält Vorrang vor Version 1.x)
M3u-Spielliste: Nein
MP3i (MP3 interaktiv), mp3 PRO: Nein
StB_CAO
Ist häufiger hier
#2 erstellt: 17. Okt 2010, 11:30
Jop. also entweder sind die dateinamen zu lang. Manche Radios ham da ne Beschränkung auf eine bestimmt Anzahl von Zeichen. Bei CDs ist oft das Problem dass Sie zu schnell gebrannt werden, infach mal ne niedrigere Geschwindigkeit auswählen.
Suche:
Das könnte Dich auch interessieren:
Probleme beim Abspielen von CDs
Reeny am 31.01.2004  –  Letzte Antwort am 31.01.2004  –  2 Beiträge
Probleme mit MP3s bei Becker Cascade
andreas.66 am 23.10.2012  –  Letzte Antwort am 25.10.2012  –  6 Beiträge
Pioneer DEX P99R und MP3s?
Gr_Flash am 13.07.2007  –  Letzte Antwort am 13.07.2007  –  2 Beiträge
sevic PROBLEME BEIM LESEN VON USBSTICK
BMW330d am 22.07.2008  –  Letzte Antwort am 22.07.2008  –  8 Beiträge
verstärker probleme beim Jvc avx2
Psycho_Falcon am 12.08.2006  –  Letzte Antwort am 14.08.2006  –  3 Beiträge
Probleme beim neuen JVC-Radio
starter am 27.09.2004  –  Letzte Antwort am 28.09.2004  –  4 Beiträge
Probleme...
Fanatics am 05.07.2004  –  Letzte Antwort am 20.07.2004  –  18 Beiträge
Cap-Probleme
Polo86C am 23.03.2004  –  Letzte Antwort am 28.03.2004  –  16 Beiträge
Probleme beim Stromanschluß
Mausi-Jeany am 23.04.2004  –  Letzte Antwort am 04.05.2004  –  9 Beiträge
cap ? probleme beim anschließen!
ohrpiepser am 24.06.2004  –  Letzte Antwort am 25.06.2004  –  2 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.941 ( Heute: 39 )
  • Neuestes Mitglied-michl1984-
  • Gesamtzahl an Themen1.386.502
  • Gesamtzahl an Beiträgen18.407.252

Hersteller in diesem Thread Widget schließen