Probleme beim Abspielen von CDs

+A -A
Autor
Beitrag
Reeny
Neuling
#1 erstellt: 31. Jan 2004, 16:36
Seit einiger Zeit funktioniert mein Auto-Radio nicht mehr so richtig. Immer wenn ich eine CD abspielen möchte, kommt es nach ein paar Minuten zu einigen Aussetzern und kurz danach erscheint dann auf dem Display "CD ERROR". Als ich dann in der Fachwerkstatt war, haben die mir zu einer Reinigungs CD geraten. Ich kenn mich mit dem Thema nicht wirklich aus und hab nur ein paar dürftige Seiten dazu im Internet gefunden. Würdet ihr mir eine Reinigungs CD empfehlen? Hilft das wirklich? Gibt es auch andere Möglichkeiten zur "Reinigung"?
Ich weiß ja noch nicht mal, ob das wirklich nur an einer Verunreinigung liegt oder ob mit der Elektronik was nicht stimmt. Kennt jemand vielleicht das Problem?
Hoffe, ihr könnt mir helfen.

Bye,
Reeny
Knarf
Stammgast
#2 erstellt: 31. Jan 2004, 23:14
Also ich würde auch sagen, dass es am Laser liegt. Die Reinigung ist keine schlechte Idee. Kann man auf jeden Fall versuchen. Nimm als Reinigungs-CD aber eine die mit Flüssigkeit arbeitet. Die "trockenen" taugen nichts.

Es kann aber auch daran liegen, dass der Laser einfach altersschwach ist. Dann hilft natürlich auch keine Reinigung mehr.

Frank
Suche:
Das könnte Dich auch interessieren:
Probleme beim Abspielen von MP3s
Schnipp am 13.10.2010  –  Letzte Antwort am 17.10.2010  –  2 Beiträge
Kenwood KRC-856R Problem mit CDs abspielen!!!
Yakuzee am 25.07.2004  –  Letzte Antwort am 25.07.2004  –  4 Beiträge
sevic PROBLEME BEIM LESEN VON USBSTICK
BMW330d am 22.07.2008  –  Letzte Antwort am 22.07.2008  –  8 Beiträge
verstärker probleme beim Jvc avx2
Psycho_Falcon am 12.08.2006  –  Letzte Antwort am 14.08.2006  –  3 Beiträge
Probleme beim neuen JVC-Radio
starter am 27.09.2004  –  Letzte Antwort am 28.09.2004  –  4 Beiträge
Probleme...
Fanatics am 05.07.2004  –  Letzte Antwort am 20.07.2004  –  18 Beiträge
Cap-Probleme
Polo86C am 23.03.2004  –  Letzte Antwort am 28.03.2004  –  16 Beiträge
Probleme beim Stromanschluß
Mausi-Jeany am 23.04.2004  –  Letzte Antwort am 04.05.2004  –  9 Beiträge
cap ? probleme beim anschließen!
ohrpiepser am 24.06.2004  –  Letzte Antwort am 25.06.2004  –  2 Beiträge
Probleme beim Verstärker anschließen
kleineNixe am 05.05.2005  –  Letzte Antwort am 05.05.2005  –  2 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.078 ( Heute: 67 )
  • Neuestes Mitgliedjllohfink
  • Gesamtzahl an Themen1.389.784
  • Gesamtzahl an Beiträgen18.464.404