Sony in altem Polo, tut nichts

+A -A
Autor
Beitrag
TTeam
Ist häufiger hier
#1 erstellt: 14. Mai 2005, 17:10
Hallo Leute,

hab ein Problem mit einem alten Polo und einem, inzwischen auch etwas älteren, Sony CDX-4260R CD-Radio. Vorher war da so ein altes VW Radio drin und das funktioniert. Ich habe den richtigen Adapter von den zwei Steckern für Boxen und Strom auf den Sony Eingang. Wenn ich die Stromversorgung geschaltet anschließe, wie auf dem Sony Diagramm, dann kann ich CDs einlegen und auswerfen, es hat also Strom, aber ansonsten passiert nichts. Ich habe das Radio auch zurückgesetzt. Hat von Euch einer ne Ahnung, brauch ich eine neue Stromversorgung oder was?

Ich bin für jede Hilfestellung dankbar.
mrniceguy
Moderator
#2 erstellt: 14. Mai 2005, 19:01
Das hört sich an als ob nicht alle Kontakte angeschlossen sind. Da wird wohl das Zündplus nicht angeschlossen sein. Wenn dein alter Polo kein Zündplus im ISO des Radios hat kannst du das Zündpus des Radios auch einfach mit aufs Dauerplus des Autos legen. Dann mußt du halt das Radio manuell ausschalten.
Suche:
Das könnte Dich auch interessieren:
JVC in Polo
UR88 am 25.04.2006  –  Letzte Antwort am 02.05.2006  –  3 Beiträge
radio entenna polo!
Maasstteerr am 29.12.2004  –  Letzte Antwort am 29.12.2004  –  2 Beiträge
Polo 6n
DonP am 03.08.2005  –  Letzte Antwort am 03.08.2005  –  4 Beiträge
VW Polo II & Sony CDX 5072
ghostbear am 09.07.2004  –  Letzte Antwort am 11.07.2004  –  5 Beiträge
Neues Radio in Polo 6N
boettchi3007 am 28.12.2003  –  Letzte Antwort am 28.12.2003  –  2 Beiträge
50 mm2 in nem Polo?
DerDoktor am 09.06.2004  –  Letzte Antwort am 10.06.2004  –  2 Beiträge
Störgeräusche Polo 6n
Polo6N-AB am 07.02.2005  –  Letzte Antwort am 07.02.2005  –  2 Beiträge
Polo 6N Stromproblem !
90Serious90 am 06.11.2011  –  Letzte Antwort am 09.11.2011  –  18 Beiträge
Radioanschlüsse im VW Polo 9N und wie funktioniert das mit den Frequenzweichen
ScHnItZeL123 am 12.10.2005  –  Letzte Antwort am 12.10.2005  –  3 Beiträge
Dicke Frontbeats im Polo 6N Möglich?
chriger am 21.05.2006  –  Letzte Antwort am 23.05.2006  –  5 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.776 ( Heute: 12 )
  • Neuestes Mitgliedundercoverrockz
  • Gesamtzahl an Themen1.382.389
  • Gesamtzahl an Beiträgen18.331.044

Hersteller in diesem Thread Widget schließen