Verstäker geht nicht mehr an

+A -A
Autor
Beitrag
-=k/o=-
Neuling
#1 erstellt: 22. Sep 2005, 23:41
Hello

ich habe folgendes Problem:mein verstärker lief 4-5Tage tage lang und hatte dann einen aussetzer (ca.1 Tag) und lief dann wieder 4-5Tage!jetzt macht er schon seit 3-4tagen gar nichts mehr woran kann das liegen??Remote Kabel habe ich kontroliert und extra eine neues Kabel gezogen (Boxenkabel 1,5qmm)Habe mir auch einen Lüfter gekauft und angeschlossen,weil ich den verstärker unter einer Plexiglas scheibe habe und den Verdacht hatte,dass der Verstäker zu warm wird!Aber dies nutze leider nüx
Hier aber erst mal was ich verbaut habe:!

Habe den Verstäker XSA 900
Die Basskiste GTB 300 von Blaupunkt
Das Radio Milano von Blaupunkt
Habe 20qmm Stromkabel direkt an die Batterie angeschlossen,
20qmm Massekabel was unter der Rücksitzbank an einer (vorher blank geschmierkelter schraube) befestigt.Die schraube ist in der Bodenplatte befestigt!


Hoffe die Angaben reichen euch und ihr könnt mir helfen!! Danke schon mal im vorraus!!

greetz -=k/o=-
tubattila
Stammgast
#2 erstellt: 23. Sep 2005, 01:48
ich würd nochmal strom komplett durchmessen und ob auch wirklich immer hinten der saft am remote ankommt...
-=k/o=-
Neuling
#3 erstellt: 23. Sep 2005, 11:23
Remote kabel ist ok den habe den Lüfter am remote angeschlossen!naja werde es dann mal schauen!!thx
Suche:
Das könnte Dich auch interessieren:
radio geht nicht mehr an
helacopter am 19.06.2003  –  Letzte Antwort am 10.07.2003  –  10 Beiträge
Autoradio geht nicht mehr an!
cherry123 am 07.09.2004  –  Letzte Antwort am 08.09.2004  –  5 Beiträge
Autoradio geht nicht mehr an :(
Philbo am 17.04.2007  –  Letzte Antwort am 22.04.2007  –  15 Beiträge
Autoradio geht nicht mehr an
Ol_Vo_ am 31.01.2008  –  Letzte Antwort am 01.02.2008  –  3 Beiträge
autoradio geht nicht mehr an!
Shakesbeer92 am 27.02.2011  –  Letzte Antwort am 27.02.2011  –  2 Beiträge
radio geht niCht mehr!
n3w_ErA am 21.08.2007  –  Letzte Antwort am 21.08.2007  –  4 Beiträge
Verstärker geht nicht mehr!
Breaker0102 am 06.05.2005  –  Letzte Antwort am 06.05.2005  –  3 Beiträge
Radio geht nicht mehr
BigFoot49 am 17.08.2006  –  Letzte Antwort am 17.08.2006  –  4 Beiträge
Radio geht nicht mehr!
xxxkoolsavasxxx am 26.07.2005  –  Letzte Antwort am 26.07.2005  –  6 Beiträge
Verstärker geht nicht mehr an. HIIILFE
ultra-vatah am 09.02.2005  –  Letzte Antwort am 10.02.2005  –  6 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.776 ( Heute: 45 )
  • Neuestes MitgliedZorniger87
  • Gesamtzahl an Themen1.382.445
  • Gesamtzahl an Beiträgen18.331.954

Hersteller in diesem Thread Widget schließen