Autoradio geht nicht mehr an!

+A -A
Autor
Beitrag
cherry123
Neuling
#1 erstellt: 07. Sep 2004, 21:47
Hallo,
ich habe ein Autoradio der Marke SOUNDMAX TYP SM-688CDR.

Das Ding geht nicht mehr an. Sicherungen und Anschlüsse sind in Ordnung.

Beim anlegen der Spannung geht nur die LED an der POWER-TASTE an, das Display und alles andere bleibt auch beim betätigen der POWER-TASTE aus.

Wenn mir jemand ein paar gute Tips geben könnte wie ich den Fehler finde wäre ich sehr Dankbar.
Hankofer
Stammgast
#2 erstellt: 07. Sep 2004, 22:06
Hi,

hast schon mal die Zündungsplus und Dauerplusspannung nachgemessen?
cherry123
Neuling
#3 erstellt: 07. Sep 2004, 22:41
Hallo,

habe das Radio auf Werkbank liegen und an einem Netzteil angeschlossen. Von dieser Seite her ist alles in Ordnung. Spannung liegt an der Platine an. Im voraus schon mal: Das Netzteil ist auch Stark genung 13,8V 3/5A
b-se
Inventar
#4 erstellt: 07. Sep 2004, 23:37
Radio defekt???
Würde mich bei dem Ding nicht wundern!!

Gruß
b-se
Hankofer
Stammgast
#5 erstellt: 08. Sep 2004, 11:02
Hi,

wenns am Netzteil auch nicht geht würde ich das auch sagen.
Suche:
Das könnte Dich auch interessieren:
Autoradio geht nicht mehr an :(
Philbo am 17.04.2007  –  Letzte Antwort am 22.04.2007  –  15 Beiträge
Autoradio geht nicht mehr an
Ol_Vo_ am 31.01.2008  –  Letzte Antwort am 01.02.2008  –  3 Beiträge
autoradio geht nicht mehr an!
Shakesbeer92 am 27.02.2011  –  Letzte Antwort am 27.02.2011  –  2 Beiträge
Autoradio geht nicht an.
MIIDH am 24.06.2006  –  Letzte Antwort am 25.06.2006  –  7 Beiträge
Autoradio funktioniert nicht mehr
USAmps90 am 14.11.2008  –  Letzte Antwort am 18.11.2008  –  2 Beiträge
Display von Autoradio geht nicht an
Shyleen am 23.02.2007  –  Letzte Antwort am 23.02.2007  –  11 Beiträge
Stromversorgung Autoradio
EmGiEf am 08.08.2005  –  Letzte Antwort am 09.08.2005  –  4 Beiträge
Autoradio defekt?
AbeSimpson am 24.06.2005  –  Letzte Antwort am 24.06.2005  –  3 Beiträge
Autoradio will nicht mehr =(
NameLesS92 am 30.01.2012  –  Letzte Antwort am 30.01.2012  –  15 Beiträge
autoradio defekt ??
delikanli1985 am 10.02.2006  –  Letzte Antwort am 11.02.2006  –  7 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 33 )
  • Neuestes MitgliedPom_S_Fritz
  • Gesamtzahl an Themen1.376.467
  • Gesamtzahl an Beiträgen18.217.296