Sony CDX-M1000tf Probleme Anschluss Golf

+A -A
Autor
Beitrag
themagnificient
Neuling
#1 erstellt: 20. Mrz 2006, 23:36
Hi zusammen,

ich habe heute mein Sony CDX-M1000tf in meinen Golf GTI 20 Jahre eingebaut. Wenn ich Radio hören will dann klappt auch alles nur wenn ich dann auf CD umschalte dann spielt es die CD zwar doch ich höre wie die ENdstufe sich hinten abschaltet und somit höre ich dann keinen sound. Am Anfang lief es noch ganz normal.... Das System ist ganz normal angeschlossen bis auf den Sub hinten und 2 zusätzliche boxen hinten die laufen über eine endstufe....
Wodran kann das liegen??

Besten dank für die Hilfe.....
shell.shock
Inventar
#2 erstellt: 21. Mrz 2006, 00:52
hat das remote nen wackler? gegebenenfalls mal das Kabel bis hinten prüfen.

//Edit:
Ich denke mal nicht, dass es am Radio direkt liegt. Normalerweise ist das Sony ja recht stark am remote ausgang. Glaube bis 3A oder so...

Welche Endstufe hängt den dran?
Stromversorgung und Impendanzen in Ordnung?
Geht der Amp aus, oder in protect?


Shell.Shock


[Beitrag von shell.shock am 21. Mrz 2006, 00:59 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
PANASONIC CQ-HX2083 oder SONY CDX-M1000TF ?
Mini40 am 18.09.2003  –  Letzte Antwort am 21.11.2003  –  2 Beiträge
Sony CDX-GT35U defekt?
dhsalamipizza am 15.04.2011  –  Letzte Antwort am 16.04.2011  –  3 Beiträge
Speicher Sony cdx-F7500
MAxus am 19.12.2004  –  Letzte Antwort am 19.12.2004  –  2 Beiträge
Probleme mit Sony CDX-MP40
Mungo am 28.08.2003  –  Letzte Antwort am 28.08.2003  –  8 Beiträge
Sony cdx-c760rds Wichtig
seuchenstiffler am 04.01.2005  –  Letzte Antwort am 05.01.2005  –  3 Beiträge
Anschluss Belegung von Sony cdx-mp40
Sonne303 am 30.07.2005  –  Letzte Antwort am 10.08.2005  –  2 Beiträge
Sony CDX-GT23 Anschluss einer Endstufe?
McGee1199 am 13.04.2009  –  Letzte Antwort am 22.04.2009  –  12 Beiträge
Leichte Probleme mit Sony CDX-MP30!
Strapsenkopp am 09.07.2003  –  Letzte Antwort am 09.07.2003  –  4 Beiträge
Probleme mit Autoradio Sony CDX S2200
graisn am 22.07.2004  –  Letzte Antwort am 01.08.2004  –  6 Beiträge
Probleme mit Sony CDX MP40 Autoradio
baci am 13.02.2005  –  Letzte Antwort am 15.03.2005  –  7 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 68 )
  • Neuestes Mitgliedknutolafson
  • Gesamtzahl an Themen1.383.010
  • Gesamtzahl an Beiträgen18.342.263

Hersteller in diesem Thread Widget schließen