Knistern/Rauschen+ Probleme Wechsler

+A -A
Autor
Beitrag
Ni78
Neuling
#1 erstellt: 20. Apr 2006, 06:39
Hallo,

ich bin die Neue. : )

Bin am WE auf dieses Forum gestossen und hoffe, dass mir hier einer helfen kann. *seufz*

Ich habe einen Golf V mit RCD 300 +, inkl. CD-Wechsler in der Mittelarmlehne. Mein Problem: Die Musik knistert/rauscht ( wie bei ner alten Schallplatte, oder als ob Pergamentpapier auf nem Lautsprecher liegt ) in den ersten 5-10 Sekunden. Allerdings NUR wenn die CD's vom Wechsler aus gespielt werden. Und er macht das komischerweise auch nicht immer. Mit der CD vorne im Radio gibt es nie Probleme.

Ausserdem "spinnt" die Anzeige, wenn man den CD-Wechsler mit einer neuen CD gefüttert hat. Die Anzeige fängt oftmals bei 1:01, 1:51, 3 oder 9 Minuten an, das Lied wird allerdings vom Anfang an gespielt ( nicht mittendrin ). Der Spuk hat erst ein Ende, wenn die tatsächlichen z.B. 1:01, 1:51 etc. Minuten eines Liedes erreicht sind. Total bekloppt.

Es handelt sich übrigens auch nicht um gebrannte CD´s. Es sind ausschließlich Kauf-CD´s.

Nach unzähligen Werkstattaufenthalten, in denen mehrfach das Radio, der CD-Wechsler in der Mittelarmlehne, sowie der Kabelstrang gewechselt wurde, ist das Problem leider immer noch behoben. Die Werkstatt-Jungs sind auch schon ganz verzweifelt, weil man keinen blassen Schimmer hat, woran das nun liegen könnte.

ICH BIN AUCH VERZWEIFELT!!

Als letzte Alternative hatte man noch die Idee, das Problem könnte evtl. am neuen Radio-Hersteller/Zulieferer Invineos ( oder so ähnlich? ) liegen ( Das RCD 300+ gibt es wohl von Grundig und von Invineos ), und man hätte mir im Autausch damals wieder ein Invineos eingebaut, aber "leider" war das Austauschgerät das ich mal eine Woche drin hatte von Grundig und zeigte die gleichen Fehler, somit ist auch diese Theorie zunichte.

Das lässt doch eigentlich nur die Vermutung zu, dass es am Wechsler liegen MUSS. Oder?!?

HILFE!!!! Ich brauche HILFE!!! : ((

Liebe Grüße,

Nadja
macneil
Stammgast
#2 erstellt: 20. Apr 2006, 20:22
hast du das mal mit einer reinigung cd versucht vieleicht is das ding ja nur etwas verdreckt

wenn ich das jetzt nicht falsch gelesen hab ist der wechsler in der mittel konsole und der kabel strang auch kann sein das das auch die störungen verursacht wegen den magnetfeld der kabel vieleich kann man das ja nen ischen ab schotten is ja mal nen versuch wert

mfg kim
Ni78
Neuling
#3 erstellt: 21. Apr 2006, 08:03
Hi Kim,

nein, Reinigungs-CD hatte ich noch nicht versucht, da das Auto erst grob ein halbes Jahr alt ist, und der Wechsler auch schon 3 x getauscht wurde.

Ich habe leider überhaupt keine Ahnung von dem ganzen Elektronik/Hifi-Kram, aber das mit den Störungen durch Magnetfeld Kabel könnte ich nochmal an die Werkstatt weitergeben ( bin heut mittag eh wieder da )

Was jetzt vorgestern noch dazu kam: Anzeige "ERROR" und "Service" im Display, lt. Bedienerhandbuch liegt hier ein mechanischer Defekt des CD-Laufwerkes vor. Er spuckt auch keine CD mehr aus dem Wechsler raus. *ausflipp*

Meiner Meinung ist aber auch das nur eine Steigerung der schon vorher vorhandenen Probleme, die einfach in einem Zusammenhang miteinander stehen müssen. Mit dem Wechsler hatte ich von Anfang an Probleme.

Irgendwie muss es doch eine Lösung für den ganzen Mist geben. Ich dreh noch durch.

LG, Nadja
macneil
Stammgast
#4 erstellt: 21. Apr 2006, 08:19
tja glaub ich dir gerne das das nervt
wenn dar error und sowas steht is das ding glaub ich hin
Ni78
Neuling
#5 erstellt: 21. Apr 2006, 08:34
Ja - DAS definitiv! *gg*

Austauschgerät Nummer 4 wird heut mittag eingebaut.

Löst aber Meinung nach das Problem nicht. Die Wechsler werden doch immer wieder nen Schaden kriegen, solange die Ursache nicht geklärt ist.

Und DIE wüsste ich gern!


LG
Ni78
Neuling
#6 erstellt: 24. Apr 2006, 06:50
So,

4. Wechsler ist drin, ein "Entstörer" wurde auch eingebaut, allerdings immer noch die gleichen Probleme wie bei den 3 vorherigen auch.

Hat irgendeiner noch eine Idee zur Lösung der X- Akten?

LG,

Nadja : )
Ni78
Neuling
#7 erstellt: 17. Mai 2006, 10:45
*nachobenschieb*

Jetzt kommt noch dazu, dass aus den Lautsprechern bisher 3 x ein Schlaggeräusch kam. Wie ein Knall.

Hat denn keiner eine Idee? Ich kenn mich mit dem ganzen Kram überhaupt nicht aus, und bei VW kann/will mir keiner helfen.

Menno...

Nadja
Suche:
Das könnte Dich auch interessieren:
CD-Radio + MP3 , Wechsler??
jcmartin am 24.06.2003  –  Letzte Antwort am 27.12.2003  –  3 Beiträge
Stress mit CD Wechsler !
JagDaniels am 19.06.2005  –  Letzte Antwort am 20.06.2005  –  2 Beiträge
Blaupunkt CD-Wechsler IDC A09 - CD ERROR
kämmi am 09.04.2004  –  Letzte Antwort am 01.02.2005  –  4 Beiträge
CD-Player, CD-Wechsler (Steuereinheit) ohne Radio?
FritzPille am 02.10.2005  –  Letzte Antwort am 03.10.2005  –  2 Beiträge
CD Wechsler LINE IN freischalten
Bomberman42 am 09.11.2009  –  Letzte Antwort am 09.11.2009  –  4 Beiträge
wechsler defekt?
delisches am 07.12.2004  –  Letzte Antwort am 08.12.2004  –  4 Beiträge
CD-Wechsler funktioniert nicht mehr !
Seevetaler am 13.03.2006  –  Letzte Antwort am 15.03.2006  –  4 Beiträge
Panasonic CD-Wechsler Fehler
Nehaj am 08.07.2006  –  Letzte Antwort am 10.07.2006  –  2 Beiträge
Pioneer CD-Wechsler an Becker Radio
flat_six am 13.04.2008  –  Letzte Antwort am 13.04.2008  –  18 Beiträge
VW - CD Wechsler
martin123 am 30.10.2003  –  Letzte Antwort am 30.10.2003  –  2 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.801 ( Heute: 32 )
  • Neuestes MitgliedRF77
  • Gesamtzahl an Themen1.386.188
  • Gesamtzahl an Beiträgen18.401.489