Pioneer CT-F1000

+A -A
Autor
Beitrag
tyr777
Stammgast
#1 erstellt: 14. Jun 2004, 20:11
Hallo,
habe dieses tape-Deck vor kurzem bekommen. Leider geht das Laufwerk nicht mehr. Es passiert einfach nichts, wenn man eine kassette einlegt und auf Abspielen/Spulen drückt. Beleuchtung etc. funktioniert. Manchmal schafft man es, das durch Drehen des Schwungrades der Motoranläuft, dann funktioniert auch das Abspielen/Spulen, aber nur, bis Stop gedrückt wird. Anschließend funktioniert die zuvor geFunktion nicht mehr.
Was für ein fehler könnte hier vorleigen ( vielleicht allgemeines Problem?)
Hat jemand Service-Unterlagen oder ähjnliches für das Tape-Deck?
Django8
Inventar
#2 erstellt: 15. Jun 2004, 06:58
Der Motor selbst dreht (meistens) nicht? Dann ist er womöglich kaputt. Hatte das mal bei meinem CT-F850. Habe zum Glück einen Ersatzmotor gefunden. Vieleicht ist aber auch nur die Schmierung eingetrocknet und verklebt. Wie viele Motoren hat das CT-F1000 - 1 oder 2?
tyr777
Stammgast
#3 erstellt: 16. Jun 2004, 20:08
Hallo,
Es sind 2 Motoren drin. Werde die mal überprüfen wegen der Schmierung, am besten hänge ich sie mal dierekt an die Betriebsspannung, wenn sie kaputt sind, seh ich das dann ja.
Siamac
Inventar
#4 erstellt: 14. Jul 2004, 21:39
Hallo ,
ich habe 4 x CT-F1000.

Alle gingen am Anfang nicht.Das Gerät funktioniert erst, wenn es eine Kassette erkennt. Ich habe immer den an dem Erkennunghebel angeschlossenen Kontakt(Relais)überbrückt, dann gehen die wieder.

Je nach Zustand der Riemen, geht dann nur noch der Vor- bzw. Rücklauf schlecht. Play und Record funktionieren.
... na also!
harald64646
Stammgast
#5 erstellt: 27. Jul 2004, 20:17
hallo,

melden sie sich bitte per mail bei haralduhl@aol.com ich kann ihnen zu 99% helfen das gerät wieder lauffähig zu machen, auch motorenaustausch möglich, ist aber sicher nicht nötig, ich kenne mittlerweile die schwächen der pioneer decks..

gruß
harald64646
Suche:
Das könnte Dich auch interessieren:
Spulen Tape Deck
pakko am 29.06.2004  –  Letzte Antwort am 29.06.2004  –  3 Beiträge
Pioneer CT-939 spult nicht mehr
hschell am 03.01.2009  –  Letzte Antwort am 05.01.2009  –  5 Beiträge
Tape Deck - Philips N5756
Sholva am 03.09.2013  –  Letzte Antwort am 08.09.2013  –  2 Beiträge
Pioneer CT-300 (spielt schneller)
santino_b am 06.07.2009  –  Letzte Antwort am 10.07.2009  –  4 Beiträge
Pioneer CT-737 Tape Deck klingt merkwürdig!
timo.koch92 am 06.10.2020  –  Letzte Antwort am 06.10.2020  –  2 Beiträge
Pioneer Tape Deck CT-F 850
GüBei am 02.02.2007  –  Letzte Antwort am 03.02.2007  –  7 Beiträge
PROBLEM MIT SONY TC-850-2
muellermoxx am 09.02.2010  –  Letzte Antwort am 18.02.2010  –  7 Beiträge
Bandgeschwindigkeit Pioneer CT-1080R
alkedam am 20.02.2005  –  Letzte Antwort am 22.02.2005  –  4 Beiträge
Technics Cassette Deck frißt Kassetten bei Aufnahme
FunkyBlast am 07.12.2008  –  Letzte Antwort am 07.12.2008  –  2 Beiträge
Quadral Tape deck
Lukas_D am 18.11.2007  –  Letzte Antwort am 22.11.2007  –  9 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder891.275 ( Heute: 2 )
  • Neuestes MitgliedRFiDone
  • Gesamtzahl an Themen1.486.036
  • Gesamtzahl an Beiträgen20.267.884

Top Hersteller in Hifi-Klassiker Widget schließen