Akai AP-002

+A -A
Autor
Beitrag
Matze_76
Neuling
#1 erstellt: 08. Jan 2018, 13:57
Hallo zusammen,

habe einen wunderschönen Akai AP-002 Plattenspieler geschenkt bekommen. möchte den nun daheim mit meinem Bose Companion 3 verbinden. Leider kommt kein Ton an. Verbindung über Chinchstecker am Plattenspieler und Klinke an der Bose.
Woran hapert's? Hat jemand eine Idee?

Vielen Dank schonmal!!

Viele Grüsse, Matze
Passat
Moderator
#2 erstellt: 08. Jan 2018, 15:13
Plattenspieler haben eine 10-100 mal kleinere Ausgangsspannung als normale Geräte.
Du brauchst daher einen Phonovorverstärker.
Am Eingang wird der Plattenspieler angeschlossen, am Ausgang dein Bose.

Grüße
Roman
Matze_76
Neuling
#3 erstellt: 09. Jan 2018, 12:48
Topp, danke für den Hinweis!
Und schon habe ich das nächste Problem. -> weiß jemand wie ich herausfinden kann, ob ich ein MM oder MC System auf meinem Plattenspieler habe, danach entscheidet sich ja wohl, welcher Vorverstärker passt.
Bei Akai oder Google konnte ich hierzu leider nichts finden.

Vielen Dank nochmal!
tommy2001
Ist häufiger hier
#4 erstellt: 09. Jan 2018, 13:24
Du musst Dir den Tonabnehmer am Kopf (Headshell) anschauen, dort wo die Nadel eingesteckt ist.
Dieses Teil entweder googeln oder hier posten.
Passat
Moderator
#5 erstellt: 09. Jan 2018, 13:57
Da wird zu 90% ein MM-System drauf stecken.
Ist die Nadel tauschbar, ist es zu 99,9% ein MM-System.

Grüße
Roman
Matze_76
Neuling
#6 erstellt: 09. Jan 2018, 14:02
Also der Tonabnehmer ist ein Akai PC-100. Was ich auf Google finden konnte, ist das wohl ein MM System.
Vielen Dank euch!
hififriek
Ist häufiger hier
#7 erstellt: 31. Aug 2018, 19:29
Würde das Thema gern nochmal aufmachen

Ich bin seit kurzem stolzer Besitzer des gleichen Drehers. Habe ihn sehr gutem Zustand erhalten. Habe mir gleich einen neue Nadel dafür geholt (Audio Technica ATS11 , Tonabnehmer ist Akai APC-2. ich habe mehrere Fragen da ich leider etwas Schwierigkeiten mit der Justierung habe.

Tonarm ist in Balance gebracht und dann auf 2gr. nach Vorgabe eingestellt. Ich habe mehrere Schablonen ausprobiert . Allerdings komme ich immer auf das gleiche Ergebnis. Äussere Markierung passt, aber die innere nicht, zumindest nicht wenn ich genau auf dem Nullpunkt ansetze. Ist zum verrückt werden. Des weiteren sitzt der Tonabnehmer on vorne betrachtet nicht wagerecht (siehe Foto). Ich habe keine Ahnung wie ich den Ausrichten könnte, das das Headshell ja eine Führung hat und es das keinen Spiel gibt.

Weiß jemand wie ich hier weiterkomme?

Akai APC-2


[Beitrag von hififriek am 31. Aug 2018, 19:41 bearbeitet]
AlittleR2D2
Stammgast
#8 erstellt: 31. Aug 2018, 19:52
Auf dem Bild habe ich mal die beiden Schrauben markiert die Du lösen musst um die Verdrehung des Headshells zu ändern. Meiner war auch leicht verdreht wo ich ihn gekauft hatte:


14459938598_7877194890_b
hififriek
Ist häufiger hier
#9 erstellt: 01. Sep 2018, 02:06
Danke für die schnelle Antwort. Das einzige was allerdings passiert ist, dass ich die schwarzen Kappen abdrehe. Das scheint aber nicht das Ziel zu sein?
AlittleR2D2
Stammgast
#10 erstellt: 01. Sep 2018, 06:39
Dann schal dort in dir Bohrung rein ob Du einen Schraubenkopf siehst! Ist ja schon wieder ein paar Tage her bei meinem Player!
highfreek
Inventar
#11 erstellt: 01. Sep 2018, 09:01

hififriek (Beitrag #7) schrieb:
Würde das Thema gern nochmal aufmachen

I

Tonarm ist in Balance gebracht und dann auf 2gr. nach Vorgabe eingestellt. Ich habe mehrere Schablonen ausprobiert . Allerdings komme ich immer auf das gleiche Ergebnis. Äussere Markierung passt, aber die innere nicht, zumindest nicht wenn ich genau auf dem Nullpunkt ansetze. Ist zum verrückt werden. Des weiteren sitzt der Tonabnehmer on vorne betrachtet nicht wagerecht (siehe Foto). Ich habe keine Ahnung wie ich den Ausrichten könnte, das das Headshell ja eine Führung hat und es das keinen Spiel gibt.

Weiß jemand wie ich hier weiterkomme?

Akai APC-2


Es gibt leider ein Paar Plattenspieler dessen tonarm geometrie nicht baerwald löfgren folgt. Ich habe selbst 2 Kandidaten hier stehen. Deshalb kannst Du den Abnehmer nicht laut deiner Schablone ausrichten, die höchstwarscheinlich nach Baerwald ausgelegt ist.
Es gibt hier im Forum Spezies die dir das Ausrechnen können, wenn Du den Abstand zwischen Tonarm Drehpunkt und Tellerachse angibst.
Die können dir dann auch die Nullpunkte angeben.
Bei solchen Playern hat der Herstelller seinerzeit eine Schablone mitgeliefert nach denen man ausrichten kann. Wenn Die weg ist, ist es für "ottonormal" schwierig es auszurichten.

Es spricht aber auch nichts dagegen, den Abnehmer auf Punkt A ein klein wenig nach Links zu verdrehen,- wenn er dann bei B gleich viel nach Rechts verdreht ist. Wenn das kein großer unterschied ist wirst Du es kaum merken. Dann Steigen die Verzerrungen am Anfang und am Ende der LP etwas an. Ob Du das bemerkst steht auf einem anderen Blatt

gruß


[Beitrag von highfreek am 01. Sep 2018, 09:03 bearbeitet]
hififriek
Ist häufiger hier
#12 erstellt: 01. Sep 2018, 11:27
[quote="AlittleR2D2 (Beitrag #10)"]Dann schal dort in dir Bohrung rein ob Du einen Schraubenkopf siehst! Ist ja schon wieder ein paar Tage her bei meinem Player![/quote]
War gestern wohl schon spät. Heute morgen habe ich gesehen, daß in der Tat unter den Kappen Spezial-Schlitzschrauben stecken. Und jetzt kommt die schlechte Nachricht. Bei lösen der zweit Schraube mit einem passenden Schraubendreher ist der Kopf zerbröselt. Jetzt bekomme ich A diese wohl kaum heraus und B woher bekomme ich Ersatz.


[Beitrag von hififriek am 01. Sep 2018, 22:04 bearbeitet]
hififriek
Ist häufiger hier
#13 erstellt: 01. Sep 2018, 22:04

AlittleR2D2 (Beitrag #10) schrieb:
Dann schal dort in dir Bohrung rein ob Du einen Schraubenkopf siehst! Ist ja schon wieder ein paar Tage her bei meinem Player!


War gestern wohl schon spät. Heute morgen habe ich gesehen, daß in der Tat unter den Kappen Spezial-Schlitzschrauben stecken. Und jetzt kommt die schlechte Nachricht. Bei lösen der zweit Schraube mit einem passenden Schraubendreher ist der Kopf zerbröselt. Jetzt bekomme ich A diese wohl kaum heraus und B woher bekomme ich Ersatz.

Schraube


[Beitrag von hififriek am 01. Sep 2018, 22:06 bearbeitet]
Rabia_sorda
Inventar
#14 erstellt: 01. Sep 2018, 22:35
Wenn nur die eine Hälfte des "Schlitzes" weggebrochen ist, würde ich mir dazu einen neuen Schlitz einfräsen/einsägen (Drehmel/Puksäge o.ä.). Einen Ersatz findet man wohl neu eher nicht.
Um den "Rest" vernünftig heraus zu bekommen, könnte man eine Klemmzange anwenden.


[Beitrag von Rabia_sorda am 01. Sep 2018, 22:37 bearbeitet]
hififriek
Ist häufiger hier
#15 erstellt: 03. Sep 2018, 15:04
Ich denke das ich die Lösung habe. Die Schraube besteht (zugegebenermassen nicht gut erkennbar auf dem Foto) aus einem Teil Madenschraube und zum anderen aus einer Schlitzmutter. Beide Teile habe ich bei einem Schraubenhändler gefunden. Dann brauche ich nur noch den Schraubendreher für Schlitzmuttern und dann sollte die Sache laufen. Nix dremeln etc.
Rabia_sorda
Inventar
#16 erstellt: 03. Sep 2018, 19:07
Na das hört sich doch gut an
Viel Erfolg, weiterhin.
Wuhduh
Inventar
#17 erstellt: 03. Sep 2018, 21:36
Nabend !

Es war leider sehr voreilig und übermotiviert, an den Tonarmlagerschrauben herumzuhantieren. Entgegen des Hinweises sind diese erstmal völlig tabu.

Schritt Nr. 1:
Das abgebildete Lateralgewicht weiter nach innen schieben. Könnte schon eine Veränderung bringen.

Schritt Nr. 2:
Eventuell gibt es vorne am Tonarmrohr hinter der Headshell-Aufnahme UNTEN 1-2 klitzekleine Schrauben. Diese können leicht gelockert werden und dann wird sanft das montierte Headshell in die gewünschte Richtung gedreht. Selbstverständlich wird vorher der Tonarm auf der Ablage fixiert. Dann kann funktionieren, muß aber nicht. Danach wieder die Schrauben reindrehen.

Mit viel Glück ist nicht das Tonarmlager beschädigt.

MfG,
Erik
hififriek
Ist häufiger hier
#18 erstellt: 10. Sep 2018, 11:21

Wuhduh (Beitrag #17) schrieb:

Mit viel Glück ist nicht das Tonarmlager beschädigt.


Vom Lösen "einer" Schraube?
Suche:
Das könnte Dich auch interessieren:
AKAI AP-004 Plattenspieler
juergen56 am 04.10.2008  –  Letzte Antwort am 14.10.2008  –  6 Beiträge
AKAI AP 003
Jon_Doe am 30.12.2005  –  Letzte Antwort am 30.12.2005  –  3 Beiträge
Akai AP-D40 Plattenspieler - guter Kauf?
martinp_1980 am 09.01.2010  –  Letzte Antwort am 10.01.2010  –  4 Beiträge
Plattenspieler Thorens und Akai Transportsicherung
Doris15 am 18.02.2009  –  Letzte Antwort am 19.02.2009  –  3 Beiträge
BOSE?
hondark am 13.08.2009  –  Letzte Antwort am 14.08.2009  –  26 Beiträge
80er-Jahre-AKAI-Anlage
stockbroht am 13.10.2004  –  Letzte Antwort am 05.06.2012  –  26 Beiträge
AKAI AM-A201 Frage
dooki am 02.10.2004  –  Letzte Antwort am 31.01.2008  –  7 Beiträge
AIWA AP 2500
Bigston am 13.02.2007  –  Letzte Antwort am 14.02.2007  –  5 Beiträge
Akai SW-187 Erfahrung
Hellacopter am 02.12.2014  –  Letzte Antwort am 02.12.2014  –  2 Beiträge
Alten Akai-Plattenspieler wieder fit machen
PUG106S2 am 11.01.2005  –  Letzte Antwort am 18.01.2005  –  7 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder851.338 ( Heute: 12 )
  • Neuestes Mitgliedastknicker
  • Gesamtzahl an Themen1.420.111
  • Gesamtzahl an Beiträgen19.039.401

Hersteller in diesem Thread Widget schließen