Balance Poti macht Probleme

+A -A
Autor
Beitrag
s-bahn
Stammgast
#1 erstellt: 21. Nov 2005, 12:35
Hi Leute, also die Frage ist ganz einfach. Ich besitze einen Luxman L-510 bei dem das Balance Poti Mühe macht. Genauer gesagt funktioniert es, wenn ich dann ein bisschen am Knopf drehe/drücke verschwindet aber ein Kanal. Gibts ne Möglichkeit das Poti zu retten? Weil ich habe keine Ahnung was für eins das drin steckt (da kein Service Manual vorhanden)...
Suche:
Das könnte Dich auch interessieren:
Poti an einem ONKYO Integra A-8450
bluesman9 am 16.12.2006  –  Letzte Antwort am 16.12.2006  –  12 Beiträge
Poti Mision Cyrus II
boardbrother am 08.10.2007  –  Letzte Antwort am 07.01.2008  –  7 Beiträge
Yamaha CA 800 II macht Probleme.
Chefrocker02 am 09.10.2009  –  Letzte Antwort am 12.10.2009  –  5 Beiträge
Balance beim Braun regie 510
marqus am 03.06.2005  –  Letzte Antwort am 09.10.2008  –  11 Beiträge
YAMAHA A 760 macht Probleme
sindustrial am 01.02.2009  –  Letzte Antwort am 02.02.2009  –  3 Beiträge
Technics SU-8600 macht Probleme
Bum_Bum_Bärchen am 08.02.2009  –  Letzte Antwort am 08.02.2009  –  4 Beiträge
HK 330B: Balance-Problem
madom am 30.11.2006  –  Letzte Antwort am 30.11.2006  –  5 Beiträge
Waschbenzin vs. ALPS-Poti
Heihachi am 23.04.2005  –  Letzte Antwort am 25.04.2005  –  7 Beiträge
Rema Andante Poti
telex am 05.02.2013  –  Letzte Antwort am 06.02.2013  –  3 Beiträge
Grundig FineArts: Poti hin Poti her, aber nur wie???
klaus2002 am 19.10.2005  –  Letzte Antwort am 25.10.2005  –  20 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder896.080 ( Heute: 13 )
  • Neuestes Mitgliednowos
  • Gesamtzahl an Themen1.493.454
  • Gesamtzahl an Beiträgen20.392.563

Hersteller in diesem Thread Widget schließen