Hitachi Pj-Tx 100/nach ca. 80 Stunden der Einbruch!

+A -A
Autor
Beitrag
Sincinaty
Ist häufiger hier
#1 erstellt: 15. Mrz 2005, 14:25
Also ich besitze den Hitachi jetzt seid ca. einem Monat. Bis dato war ich sehr zufrieden mit dem Bild und dem Projektor. Doch jetzt nach 80 Stunden ungefähr, sind mir 2 Dinge unangenehm aufgefallen. Zum einen fängt das Gerät nach ca. 10 Minuten Betrieb an zu brummen. Ich kann es noch nicht genau lokalisieren. Aber wenn ich das Gehäuse dann ein wenig zusammendrücke. Hört das Brummen auf. Irgendwas scheint mit dem Lüfter nicht ok zu sein. Das ist das erste. Was ich aber vielleicht noch schlimmer finde ist, das auf einmal ziemlich sichtbar "shading" eingesetzt hat.



Man sieht eindeutig das der rechte Teil einen Grünstich hat und der der rechte eher bläulich ist. Was ist nicht verstehe, dieses Phänomen ist ganz spontan aufgetreten.

Was würdet ihr sagen, sind das Dinge womit man zum Händler gehen sollte ? Ich meine für 1300€ erwarte ich eigentlich das das Gerät nach 80 Stunden Betrieb immer noch so gut wie am ersten Tag ist. Oder kann man das heutzutage von Projektoren noch nciht erwarten ? ..

Bräucht mal euren Rat

Gruß Sinan
mr.pink
Stammgast
#2 erstellt: 15. Mrz 2005, 15:36
Hi,

wenn Du bei einem Fachhändler gekauft hast, dann solltest Du ihn mal besuchen. Bei diesem Gerät kann man das Shading sehr effizient per Menü bekämpfen.
Wenn es eher ein Kistenschieber ist, wird er Dich wahrscheinlich eher abweisen bzw. an den Hitachi-Service verweisen.
Wenn Du eh gerade dabei bist, kannst Du ja auch Vertical Banding einstellen/minimieren lassen, das geht auch sehr gut beim TX100.

Gruß,
Mr. Pink
Suche:
Das könnte Dich auch interessieren:
Hitachi PJ-TX 100
Logan79 am 27.08.2004  –  Letzte Antwort am 19.09.2004  –  12 Beiträge
Luftfilter Hitachi PJ-TX 100
Momo32 am 14.02.2006  –  Letzte Antwort am 23.02.2006  –  13 Beiträge
Hitachi PJ TX 100
Kinofrenn am 16.10.2005  –  Letzte Antwort am 16.10.2005  –  5 Beiträge
Hitachi PJ-TX 100
Sailking99 am 18.10.2004  –  Letzte Antwort am 21.10.2004  –  21 Beiträge
Hitachi PJ-TX 100
Stitchyde am 20.05.2006  –  Letzte Antwort am 29.05.2006  –  12 Beiträge
Verfärbungen Hitachi PJ TX 100
Voodo am 11.01.2010  –  Letzte Antwort am 11.01.2010  –  4 Beiträge
Bildprobleme Hitachi PJ TX 100
herberto96 am 05.07.2007  –  Letzte Antwort am 23.09.2007  –  12 Beiträge
Hitachi PJ TX 100 Dringend Hilfe!!
Graf-von-Krolock am 01.05.2005  –  Letzte Antwort am 03.05.2005  –  8 Beiträge
Hitachi Illumina PJ-TX 100
Cyberdumb am 03.01.2006  –  Letzte Antwort am 05.01.2006  –  7 Beiträge
Hitachi PJ TX 100 Bildumkehr ??
tommitinka am 18.04.2005  –  Letzte Antwort am 19.04.2005  –  3 Beiträge
Foren Archiv
2005

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.587 ( Heute: 1 )
  • Neuestes Mitgliedswatmugga
  • Gesamtzahl an Themen1.467.098
  • Gesamtzahl an Beiträgen19.899.548

Top Hersteller in Projektoren / Beamer Widget schließen