Merkwürdige Geräusche von meinem InFocus X1A Beamer

+A -A
Autor
Beitrag
leckersuppe
Neuling
#1 erstellt: 22. Apr 2007, 11:48
nachdem mir vor 2 wochen mein verstärker abgenibbelt ist, fängt jetzt wohl mein beamer an stress zu schieben =(

immer wenn ich ihn einschalte, kommen alle 20-30 sekunden aus dem gehäuseinnern ein paar sekunden lang merkwürdige geräusche.

wie von einer weit entfernten kleinen kreissäge oder sowas. das geht ungefähr 5 minuten lang so, dann hören die geräusche auf. die hitzeentwicklung ist normal, und auch das bild zeigt keine veränderungen, aber das geräusch hört sich echt nicht gesund an

kennt das vielleicht jemand? oder weiß jemand wieviel mich so eine reparatur kosten würde? ist doch garantiert schweineteuer wenn ein "fachmann" das ding aufschraubt, egal wie schwerwiegend der schaden ist...
Z
Hat sich gelöscht
#2 erstellt: 22. Apr 2007, 11:52
Hi

Das Bild ist ja nicht betroffen, also wird es wohl nicht das Farbrad sein. Ich tippe auf einen kaputten Lüfter. Jedenfalls klingt bei meinem PC ein defekter Lüfter in etwa so, wie Du es beschrieben hast.

Gruß,
Z
dividi
Inventar
#3 erstellt: 23. Apr 2007, 10:54
Ich denke auch das der Lüfter einen weg hat ,ist noch Garantie drauf.
Suche:
Das könnte Dich auch interessieren:
Infocus X1a
ALFA01 am 27.02.2005  –  Letzte Antwort am 17.03.2005  –  9 Beiträge
Infocus X1a ohne Faroudja?
cmddegi am 06.11.2004  –  Letzte Antwort am 26.05.2006  –  81 Beiträge
Fernbedienung Infocus X1A
desperados44 am 08.03.2005  –  Letzte Antwort am 23.03.2005  –  10 Beiträge
Infocus x1a bild verbessern
bastisk8 am 31.08.2006  –  Letzte Antwort am 01.09.2006  –  2 Beiträge
Infocus X1a ist das normal ?
Staniolo am 19.08.2005  –  Letzte Antwort am 19.08.2005  –  2 Beiträge
Lebensdauer der Lampe Infocus X1a
TPAlex am 14.09.2007  –  Letzte Antwort am 18.09.2007  –  4 Beiträge
infocus x1a codes für kameleon 6
Spiderman93 am 17.04.2005  –  Letzte Antwort am 05.11.2005  –  5 Beiträge
Infocus X1a: Schlechte Bildqualität über YUV
cmddegi am 16.11.2006  –  Letzte Antwort am 20.11.2006  –  3 Beiträge
Infocus X1a Problem mit Componenten eingang
grimmreefer am 10.11.2012  –  Letzte Antwort am 11.11.2012  –  3 Beiträge
Suche Infocus X1/X1A - gebrauchte Lampe
humpex am 14.10.2008  –  Letzte Antwort am 17.10.2008  –  4 Beiträge
Foren Archiv
2007

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.453 ( Heute: 21 )
  • Neuestes MitgliedMotorradmanni
  • Gesamtzahl an Themen1.466.822
  • Gesamtzahl an Beiträgen19.894.727

Top Hersteller in Projektoren / Beamer Widget schließen