Unicable Einstellungen für Astra 19.2 auf LG 47LM620s

+A -A
Autor
Beitrag
rove1
Neuling
#1 erstellt: 30. Sep 2015, 13:09
Hallo liebe Forum-Gemeinde,

Ich habe seit heute eine Satanlage mit Unicable LNB (Durline UK102 auf Gibertini 85 cm). Der LG hat einen Triple Tuner (DVB-C/T/S)

Die Sat-Schüssel zeigt in die gleiche Richtung wie die meines Nachbarn (der auch Astra 19.2 empfängt).
Den Neigungswinkel habe ich auf 29,5 Grad eingestellt. Ich verwende ein 135 dB Koaxkabel mit F-Kompressionssteckern und eine Durline Profi ALUKERN SAT Fensterdurchführung. Desweiteren habe ich am eingehenden Kabel einen Durline Unicable 4-fach Verteiler angeschlossen. Doch ich bekomme absolut kein Signal. Der DVB-S Receiver funktioniert an der Gemeinschafts-Satanlage optimal.

Hier meine Satelliteneinstellungen:

"Satellit Astra 19,2 E"
"LNB Frequenz: (9750-10600)
"Transponder: 11464 H 1000
LNB Strom: Ein
Unicable: Ein

Unicable-Einstellungen:

Position des Satelliten: Aus
Bereichsnummer: 2
Bereichsfrequenz: 1420

Hat jemand eine Idee was das Problem sein könnte ( Sat-Einstellungen, LNB.....)?

Danke Euch im Voraus


[Beitrag von rove1 am 30. Sep 2015, 13:14 bearbeitet]
Duke44
Inventar
#2 erstellt: 30. Sep 2015, 19:27
Moin,

Die Sat-Schüssel zeigt in die gleiche Richtung wie die meines Nachbarn (der auch Astra 19.2 empfängt).
Den Neigungswinkel habe ich auf 29,5 Grad eingestellt.

In die gleiche Richtung zeigen heißt noch lange nicht, dass die Schüssel den Astra 19.2 auch richtig im Fokus hat. Da entscheiden manchmal nur ein paar Millimeter...

Verbinde den Legacy-Anschluss des LNB mit einem durchgehenden Kabel an einen bereits funktionierenden Sat-Receiver und richte die Schüssel neu aus.
Der Unicable-Anschluss am LNB ist mit dem Dir zur Verfügung stehenden Sat-Equipment nicht unbedingt dafür prädestiniert.
raceroad
Inventar
#3 erstellt: 30. Sep 2015, 19:47

rove1 (Beitrag #1) schrieb:
Unicable-Einstellungen:

Position des Satelliten: Aus
Bereichsnummer: 2
Bereichsfrequenz: 1420

Abgesehen von der Frage der korrekten Antennen-Ausrichtung:

Für einen LG sind das die falschen Unicable-Settings: LG zählt die Bereichsnummer normwidrig von 0 bis 7, so dass die zweite Umsetzung des Unicable-LNBs an einem LG mit den Einstellungen Bereichsnummer 1 / Frequenz 1420 MHz zu erreichen ist.
rove1
Neuling
#4 erstellt: 01. Okt 2015, 12:49

Duke44 (Beitrag #2) schrieb:
Moin,

Die Sat-Schüssel zeigt in die gleiche Richtung wie die meines Nachbarn (der auch Astra 19.2 empfängt).
Den Neigungswinkel habe ich auf 29,5 Grad eingestellt.

In die gleiche Richtung zeigen heißt noch lange nicht, dass die Schüssel den Astra 19.2 auch richtig im Fokus hat. Da entscheiden manchmal nur ein paar Millimeter...

Verbinde den Legacy-Anschluss des LNB mit einem durchgehenden Kabel an einen bereits funktionierenden Sat-Receiver und richte die Schüssel neu aus.
Der Unicable-Anschluss am LNB ist mit dem Dir zur Verfügung stehenden Sat-Equipment nicht unbedingt dafür prädestiniert.


Du hast vollkommen Recht. Die Schüssel ist mittlerweile ausgerichtet und ich habe super Empfang am DVB-S Tuner des LG - ALLERDINGS nur über den Legacy-Anschluss!

Was meinst Du genau mit "nicht unbedingt dafür prädestiniert"? Welches Equipment bräuchte ich den Deiner Meinung nach damit es mit dem Unicable-LNB funzt?

So wie ich das sehe liegt es rein an den Unicable-Settings am DVB-S Tuner des LG das kein Signal ankommt.


[Beitrag von rove1 am 01. Okt 2015, 12:56 bearbeitet]
rove1
Neuling
#5 erstellt: 01. Okt 2015, 12:52

raceroad (Beitrag #3) schrieb:

rove1 (Beitrag #1) schrieb:
Unicable-Einstellungen:

Position des Satelliten: Aus
Bereichsnummer: 2
Bereichsfrequenz: 1420

Abgesehen von der Frage der korrekten Antennen-Ausrichtung:

Für einen LG sind das die falschen Unicable-Settings: LG zählt die Bereichsnummer normwidrig von 0 bis 7, so dass die zweite Umsetzung des Unicable-LNBs an einem LG mit den Einstellungen Bereichsnummer 1 / Frequenz 1420 MHz zu erreichen ist.


Danke für den Tip

Nun klappt´s auch mit dem Empfang


[Beitrag von rove1 am 01. Okt 2015, 14:29 bearbeitet]
raceroad
Inventar
#6 erstellt: 01. Okt 2015, 13:46
Was es mit diesem Punkt auf sich hat, weiß ich auch nicht. Auf der LG-Seite gab es mal eine PDF zur Unicable-Konfiguration (> Mein gespeicherter Link funzt nicht mehr.), wonach "Aus" die richtige Einstellung ist.

Was könnte man außer "Aus" noch eintragen? Vielleicht "A" und "B" (bzw. 1 und 2) für Anlagen zum Empfang von zwei Sats.
Suche:
Das könnte Dich auch interessieren:
LG Unicable Einstellungen Astra19.2/Eutelsat13
mun1chc1ty am 30.03.2015  –  Letzte Antwort am 17.04.2015  –  6 Beiträge
Astra 28.2 u. 19.2
sunshine-a3 am 11.12.2004  –  Letzte Antwort am 12.12.2004  –  2 Beiträge
Hilfe bei Astra 19.2
neoman666 am 02.06.2020  –  Letzte Antwort am 03.06.2020  –  5 Beiträge
Astra 19.2 Transponder Probleme
rocket-cellini am 31.05.2012  –  Letzte Antwort am 01.06.2012  –  5 Beiträge
Unicable-Frequenz eingestellt-kein Empfang von Astra(19.2)
Bunbury86 am 23.05.2011  –  Letzte Antwort am 02.09.2011  –  6 Beiträge
Kein Satellitenempfang auf Astra 19.2
Coernsen am 16.01.2018  –  Letzte Antwort am 17.01.2018  –  4 Beiträge
Schlechter Astra 19.2 Empfang
Tinga84 am 05.02.2008  –  Letzte Antwort am 05.02.2008  –  2 Beiträge
Astra 19.2 West
justforfun1986 am 22.03.2015  –  Letzte Antwort am 23.03.2015  –  10 Beiträge
Unicable Astra Hotbird
Massi76 am 17.11.2016  –  Letzte Antwort am 17.11.2016  –  2 Beiträge
i Set - Unicable Einstellungen
Sascha_Kricke am 24.08.2010  –  Letzte Antwort am 04.03.2011  –  28 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder885.150 ( Heute: 8 )
  • Neuestes MitgliedMFH90
  • Gesamtzahl an Themen1.475.599
  • Gesamtzahl an Beiträgen20.057.887

Hersteller in diesem Thread Widget schließen