Problem: Doppelte "Funkbelegung" meiner Geräte

+A -A
Autor
Beitrag
Haimi
Ist häufiger hier
#1 erstellt: 16. Mai 2014, 07:55
Moinsen!

Ich weiss nicht genau ob ich hier das richtige Unterforum erwischt habe, dennoch hoffe ich hier auf eure Hilfe. Hier mein "Problem":

Seit knapp zwei Wochen habe ich einen Sony Bravia KDL-50W805B. Dieser ist zur Tonausgabe über ein optisches Kabel an meinen Yamaha RX-V563 angeschlossen. Als Receiver benutze ich den integrierten DVB-S2 vom TV. Gesteuert wird die Anlage über eine schon etwas ältere Logitech Harmony 555.

Gestern ist nun meine LED-Hintergrundbeleuchtung angekommen. Diese verfügt ebenfalls über eine kleine Fernbedienung zum An- und Ausschalten und zur Farbwahl. Nachdem alles angeschlossen war und auf korrekte Funktion getestet wurde habe ich allerdings ein ziemlich nerviges Problem festgestellt:

Anscheinend befinden sich die Laut- und Leiser-Tasten meines AVR auf der gleichen "Frequenz" wie einige Tasten der LED-Fernbedienung!
Wenn ich also auf lauter drücke, dann fangen die LEDs in einem voreingestellten Programm an zu pulsieren und wechseln ihre Farben. Wenn ich die Leiser Taste drücke wechseln sie die Farbe auf grün...

Wie ihr euch sicher vorstellen könnt ist das mehr als nervig!!

Jetzt ist die Frage, wie ich das irgendwie in den griff bekommen kann?! Am einfachsten wäre es, wenn ich die Lautstärke über den TV regeln könnte, was aber beim Sony anscheinend nicht funktioniert wenn der Ton über ein optisches Kabel ausgegeben wird.
Den IR-Empfänger der LED-Beleuchtung kann ich auch nicht so einfach abklemmen, da sich diese nur über die Fernbedienung ein- und ausschalten lässt.

Habt ihr eine Idee was ich machen könnte?

Besten Dank im Voraus,
Haimi
Outlaw9876
Ist häufiger hier
#2 erstellt: 15. Jun 2014, 10:27
Hallo!

Hatte das gleiche Problem mit meinem Toshiba TV 50L7363.

Habe mir einfach einen Funkempfänger gekauft:

www.amazon.de/gp/pro...00_i00?ie=UTF8&psc=1

Allerdings funktioniert die Dimmfunktion nicht mehr, obwohl sie eigentlich funktionieren soll.
Suche:
Das könnte Dich auch interessieren:
Problem mit der Verkabelung (doppelte Balken)
rainman1965 am 26.08.2005  –  Letzte Antwort am 30.08.2005  –  10 Beiträge
Receiver: Doppelte Ausgabe?
Samiel85 am 05.12.2006  –  Letzte Antwort am 10.12.2006  –  2 Beiträge
Schatten // doppelte Konturen bei Blu-Ray Wiedergabe?
alex300985 am 10.09.2009  –  Letzte Antwort am 11.09.2009  –  5 Beiträge
Doppelte Konturen bei S-Video-Verbindung
iae am 27.01.2004  –  Letzte Antwort am 28.01.2004  –  2 Beiträge
AS meiner Geräte. Wie?
Nati81 am 02.07.2007  –  Letzte Antwort am 02.07.2007  –  5 Beiträge
Problem mit meiner Heimkinoanlage!
FlorianM. am 15.01.2012  –  Letzte Antwort am 15.01.2012  –  5 Beiträge
reicht eine einfache abschirmung oder ist die doppelte besser?
papa-rene am 16.11.2008  –  Letzte Antwort am 16.11.2008  –  2 Beiträge
Suche Hilfe bei Verkabelung meiner Geräte
christataF am 30.10.2008  –  Letzte Antwort am 31.10.2008  –  7 Beiträge
Anschluss-Problem: TV und (zu?) viele Geräte
holsterhausen am 20.09.2009  –  Letzte Antwort am 20.09.2009  –  2 Beiträge
Verbinden B&O Geräte
hank660 am 10.04.2005  –  Letzte Antwort am 11.04.2005  –  2 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.508 ( Heute: 10 )
  • Neuestes MitgliedNeedHelp92
  • Gesamtzahl an Themen1.449.912
  • Gesamtzahl an Beiträgen19.588.588

Hersteller in diesem Thread Widget schließen