Empfangsproblem!!!!!

+A -A
Autor
Beitrag
Honda_Steffen
Inventar
#1 erstellt: 19. Okt 2004, 08:18
Hallo Leute,

vielleicht hat mal jemand nen Tip für mein Problem.

Hab ne Digitale Sat-Anlage mit nem Digicorder (Receiver) dran.
Die Sat-Anlage wird nur mit einem einzigen Fernseher betrieben.

Jetzt das Problem: Seid Freitag hab ich nur noch SAT1 und PRO7 als Empfang. Die Signalstärke ist bei 50 %. Normalerweise sind es so 90-100 %.

Alle anderen Programme wie RTL, ARD etc. haben lt. Anzeige keine Signalstärke mehr - das heisst ich habe kein Bild.

Jetzt war ich am Samstag beim Händler und hab Ihm den Receiver zum Testen gebracht. Er hat dort einwandfrei funktioniert. Das lustige ist, das auch alles anschliessend bei mir wieder einwandfrei war. Bis gestern. Da hatte ich wieder 0 Signalstärke bei ARD, RTL etc. Nur SAT1 und PRO 7 waren als Bild da bei ner Signalstärke von 50 %.

Die Schüssel kann nicht verstellt sein, sonst wäre am Samstag und am Sonntag ja nicht alles wieder in Ordnung gewesen.

Wo liegt das Problem? Wie gesagt, der Receiver meldet eine Signalstärke von 0 %. Sat 1 und Pro 7 lässt er mich aber schauen. Da scheint die Signalstärke von 50% (vorher 90-100 %) gerade noch auszureichen, um ein Bild darzustellen.Ist vielleicht das LNB kaputt????

Hat jemand ne Ahnung was das sein könnte????
Honda_Steffen
Inventar
#2 erstellt: 19. Okt 2004, 08:26
Sorry, Thema muss in TV/SAT Empfang. Bin in falsche Rubrik gelandet. Vielleicht weiss doch jemand was.
kaba
Ist häufiger hier
#3 erstellt: 23. Okt 2004, 17:51
Könnte ein konflikt zwischen Receiver und LNC sein.

Die Schaltschwelle für Vertikal- Horizontal Umschaltung ist bei manchen LNB etwas hoch und bei manchen Receivern etwas niedrig.

Vielleicht mal LNB austauchen, aber achte darauf das du auch ein gutes hast.

Will mich nicht festlegen, aber irgendwo in der richtung müsste das Problem liegen.

Bye
Chrissi1
Stammgast
#4 erstellt: 24. Okt 2004, 07:58
LNB tauschen und Fstecker kontrollieren
Suche:
Das könnte Dich auch interessieren:
Sat & digital receiver; emfang
MichaelV85 am 13.08.2006  –  Letzte Antwort am 13.08.2006  –  4 Beiträge
Verkabelung Sat-Anlage, Receiver, Beamer
Motherbrain am 23.06.2010  –  Letzte Antwort am 24.06.2010  –  19 Beiträge
Humax PR-Fox C - Signalstärke
beagle08 am 09.07.2007  –  Letzte Antwort am 09.07.2007  –  2 Beiträge
Problem mit hd empfang
Flychen am 16.04.2014  –  Letzte Antwort am 16.04.2014  –  5 Beiträge
Sat-Antennenkabel Problem
Dud3 am 09.06.2007  –  Letzte Antwort am 09.06.2007  –  3 Beiträge
Le32B350 an sat anlage anschließen ?
Bunnyguard am 23.07.2009  –  Letzte Antwort am 23.07.2009  –  6 Beiträge
Sat-Receiver an Sat-Anlage anschließen (Mehrfamilienhaus)?
daniel85bonn am 23.02.2014  –  Letzte Antwort am 23.02.2014  –  3 Beiträge
Kein Bild - Problem mit Receiver
TLasch am 18.12.2016  –  Letzte Antwort am 19.12.2016  –  2 Beiträge
Receiver an AVR - Bild "Problem"
StR1k3R.RmX am 23.07.2008  –  Letzte Antwort am 25.07.2008  –  20 Beiträge
DVB-T Integrierter Receiver und kein Bild
Iceman01 am 31.07.2006  –  Letzte Antwort am 28.08.2017  –  13 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.095 ( Heute: 45 )
  • Neuestes Mitgliedleiftre
  • Gesamtzahl an Themen1.409.004
  • Gesamtzahl an Beiträgen18.836.272

Top Hersteller in Anschluss & Verkabelung Widget schließen