Seit zwei Tagen Probleme mit TV-Bild

+A -A
Autor
Beitrag
floh13d
Neuling
#1 erstellt: 05. Nov 2004, 21:34
Hallo Alle zusammen

Das ist jetzt meine letzte Rettung:

Ich bin gestern nach Hause gekommen und das Bild meines Fernsehers ist nur noch griessig. Der Reciever sagt er kriegt kein Antennensignal. So also habe ich das Kabel ausgetauscht. Tut nicht. HAb die "Wand" aufgeschraubt und das Kabel neu angebracht. Tut immernoch nicht. Dass zwei Geräte kaputt sind, ist äusserst ungewöhnlich.
Hab die Nachbarn gefragt, bei denen geht alles.

Vielleicht kann mir jemand noch nen Tip geben, bevor ich nen Teuren Mechaniker kommen lassen muss. ;-(
tommyHH
Inventar
#2 erstellt: 05. Nov 2004, 21:55
besteht die Möglichkeit, das der Stecker selbst kaputt ist?
Hast Du digitales Kabel oder Sat ?
kaba
Ist häufiger hier
#3 erstellt: 05. Nov 2004, 22:52
Liegt vielleicht am Hausanschlußverstärker. Der könnte kaputt sein.
Einfach mal kontrollieren.
tommyHH
Inventar
#4 erstellt: 05. Nov 2004, 23:02
Stimmt, vielleicht ist dort auch nur ein Anschluß locker ... ... oder manipuliert vom bösen Nachbarn
Suche:
Das könnte Dich auch interessieren:
Heimkino: Probleme mit Bild
wirth am 04.10.2006  –  Letzte Antwort am 10.10.2006  –  4 Beiträge
Hilfe probleme mit Plasma TV/Receiver/Kabelanschluss
Smarty84 am 02.10.2009  –  Letzte Antwort am 02.10.2009  –  2 Beiträge
Probleme mit der Bildqualität beim TV-Empfang
JanVFL am 20.01.2007  –  Letzte Antwort am 21.01.2007  –  2 Beiträge
Probleme mit PC/TV verbindung
Kiluah am 07.04.2017  –  Letzte Antwort am 07.04.2017  –  3 Beiträge
Probleme mit Buchse für Fernsehanschluss
kleindanie1969 am 05.05.2014  –  Letzte Antwort am 06.05.2014  –  7 Beiträge
Zwei Probleme mit dem Scart-Anschluß am TV...
Carsten_H. am 23.09.2004  –  Letzte Antwort am 29.10.2004  –  2 Beiträge
Probleme Laptop-HDMI-TV
Piro am 04.10.2010  –  Letzte Antwort am 05.10.2010  –  7 Beiträge
Samsung Tv receiver probleme
kaiu87 am 08.01.2012  –  Letzte Antwort am 08.01.2012  –  7 Beiträge
Probleme mit Bild und Ton
Injected am 06.02.2009  –  Letzte Antwort am 06.02.2009  –  5 Beiträge
UE46ES6340 Probleme mit anynet+
jptreky am 05.06.2016  –  Letzte Antwort am 09.06.2016  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.135 ( Heute: 42 )
  • Neuestes MitgliedTeeBeuteI
  • Gesamtzahl an Themen1.409.088
  • Gesamtzahl an Beiträgen18.837.659

Top Hersteller in Anschluss & Verkabelung Widget schließen