Wasserkocher stört LCD-TV?

+A -A
Autor
Beitrag
so_high82
Neuling
#1 erstellt: 05. Feb 2007, 06:43
Hallo,

seit neustem haben wir diesen TV bei uns:
http://www.amazon.de/Samsung-40-71-4.../dp/B000F6PRXY
(LCD-TV Samsung LE 40 R71)

Problem:
Wenn der TV läuft (Kabelfernsehen) und wir machen den Wasserkocher oder ein Bügeleisen o.ä. an (3 Meter davon entfernt) laufen dabei Streifen durchs Bild, bis man den Kocher abstellt!
Beim Empfang mit Premieredecoder verstummt der Ton und es entstehen Fehler im Bild.

Wenn in der Küche der Herd oder auch der Kocher angemacht wird (selbe Etage), stellt sich dasselbe Problem, nur schwächer!

Woran liegt das? Einen Mantelstromfilter habe ich angebracht, doch die Situation ist nur besser geworden, die Störungen sind immer noch da!

Wäre für jede Antwort dankbar!
Uwe_Mettmann
Inventar
#2 erstellt: 05. Feb 2007, 08:27

so_high82 schrieb:

Problem:
Wenn der TV läuft (Kabelfernsehen) und wir machen den Wasserkocher oder ein Bügeleisen o.ä. an (3 Meter davon entfernt) laufen dabei Streifen durchs Bild, bis man den Kocher abstellt!

Hallo so_high82,

Du meinst doch sicherlich waagerechte Streifen?


so_high82 schrieb:
Einen Mantelstromfilter habe ich angebracht, doch die Situation ist nur besser geworden, die Störungen sind immer noch da!

Falls Du ein Antennenkabel mit Mantelstromfilter, also so eins mit zwei Knubbel verwendest, so ist dies ungeeignet. Du musst also schon so ein Zwischensteckteil nehmen. Dieses kommt direkt an die Antennendose zwischen Dose und Antennenkabel. Ist das Problem immer noch vorhanden, so ziehe mal (falls vorhanden) die zweite Antennenleitung aus der Dose.

Sind mit dem Fernseher noch andere Geräte verbunden, wie z.B. ein Verstärker über eine Cinchleitung, so schließe all diese Geräte an die selbe Netzsteckerleiste an, an die auch der Fernseher angeschlossen ist. Dies ist aber nur notwendig, wenn die Geräte ein Netzkabel mit Schutzleiter (Schukostecker) haben.

Ich nehme mal an, dass Du nicht in einem Neubau wohnst, so dass die Hausstromverkabelung schon relativ alt ist. Ist dies richtig?


Viele Grüße

Uwe
so_high82
Neuling
#3 erstellt: 05. Feb 2007, 13:29

Uwe_Mettmann schrieb:

so_high82 schrieb:

Problem:
Wenn der TV läuft (Kabelfernsehen) und wir machen den Wasserkocher oder ein Bügeleisen o.ä. an (3 Meter davon entfernt) laufen dabei Streifen durchs Bild, bis man den Kocher abstellt!

Hallo so_high82,

Du meinst doch sicherlich waagerechte Streifen?


so_high82 schrieb:
Einen Mantelstromfilter habe ich angebracht, doch die Situation ist nur besser geworden, die Störungen sind immer noch da!

Falls Du ein Antennenkabel mit Mantelstromfilter, also so eins mit zwei Knubbel verwendest, so ist dies ungeeignet. Du musst also schon so ein Zwischensteckteil nehmen. Dieses kommt direkt an die Antennendose zwischen Dose und Antennenkabel. Ist das Problem immer noch vorhanden, so ziehe mal (falls vorhanden) die zweite Antennenleitung aus der Dose.

Sind mit dem Fernseher noch andere Geräte verbunden, wie z.B. ein Verstärker über eine Cinchleitung, so schließe all diese Geräte an die selbe Netzsteckerleiste an, an die auch der Fernseher angeschlossen ist. Dies ist aber nur notwendig, wenn die Geräte ein Netzkabel mit Schutzleiter (Schukostecker) haben.

Ich nehme mal an, dass Du nicht in einem Neubau wohnst, so dass die Hausstromverkabelung schon relativ alt ist. Ist dies richtig?


Viele Grüße

Uwe


Ja, es sind waagrechte Streifen. Wir wohnen in einem alten Haus, also beides richtig .

Das mit dem Zwischenstecker probiere ich aus, vielen Dank für den Tip.

Das mit dem Netzstecker würde ich ja gerne machen, aber der TV fängt ja auch an zu spinnen, wenn in der Küche der Herd angemacht wird (10 Meter weg, wenn auch in derselben Etage).

Und mal ganz plump gefragt (klar, Ferndiagnosen sind immer schwer):
Nach einem Fehler im Fernseher hört sich das nicht an, oder?
Uwe_Mettmann
Inventar
#4 erstellt: 07. Feb 2007, 01:13

so_high82 schrieb:
Das mit dem Netzstecker würde ich ja gerne machen, aber der TV fängt ja auch an zu spinnen, wenn in der Küche der Herd angemacht wird (10 Meter weg, wenn auch in derselben Etage).

Hallo so_high82,

ich glaube, dass hast Du falsch verstanden. Nicht die Geräte, die die Störungen verursachen sollst Du in die selbe Leiste stecken, in der auch der Fernseher steckt, sondern alle Geräte, die irgendwie mit dem Fernseher verbunden sind, also z.B.:
  • An dem Fernseher ist über Scart ein DVD-Player angeschlossen, also Fernseher und DVD-Player in die selbe Netzleiste.
  • An den Fernseher ist über Cinch ein Verstärker angeschlossen, also Fernseher und Verstärker in die selbe Netzleiste.
  • Das gleich gilt auch für indirekte Verbindungen: An dem Fernseher ist über Scart ein DVD-Player angeschlossen und an diesem über Cinch ein Verstärker, also auch diese drei Geräte in die selbe Netzleiste.

Dieses gilt aber nur für Geräte, die eine Netzleistung mit Schutzleiter haben, also mit Schukostecker. Hat z.B. der DVD-Player einen Euro-Stecker, so braucht dieser nicht an die selbe Netzleiste wie der Fernseher angeschlossen werden.



so_high82 schrieb:
Und mal ganz plump gefragt (klar, Ferndiagnosen sind immer schwer):
Nach einem Fehler im Fernseher hört sich das nicht an, oder?

Nun, es ist durchaus möglich, dass der Fernseher nicht in Ordnung ist. Solche Probleme treten aber auch auf, wenn der Fernseher keinen Fehler aufweist. Insofern kann man da wirklich keine Aussage treffen.


Viele Grüße

Uwe
Ultraschall
Inventar
#5 erstellt: 07. Feb 2007, 01:30
Stichwort - altes Haus fiel schon...zu starke Spannungsabfälle innerhalb der Verkabelung beim Einschalten großer Verbraucher?

Mal die Netzspannnung mit einen Digitalmultmeter messen, wenn der Wasserkocher/Herdplatten an sind und wenn nicht ?

Das klingt einfach nach deutlicher Netzunterspannung.
so_high82
Neuling
#6 erstellt: 07. Feb 2007, 07:04
Danke euch, es lag am alten Haus, mit Uwes Tip von gestern nacht ging es (alle Geräte an selbe Leiste).

Vielen Dank nochmal!
Suche:
Das könnte Dich auch interessieren:
dbox1 an 40" lcd tv
Jimklingel am 11.05.2007  –  Letzte Antwort am 11.05.2007  –  3 Beiträge
Samsung LE-40 A550
meppen am 08.01.2009  –  Letzte Antwort am 09.01.2009  –  4 Beiträge
Schnee-Empfang bei LCD-TV
janny1977 am 09.12.2005  –  Letzte Antwort am 10.12.2005  –  4 Beiträge
Problem beim Empfang mit LCD Fernseher
fernsehjunky am 28.05.2007  –  Letzte Antwort am 30.05.2007  –  3 Beiträge
LCD-TV Schlechtes Bild
maczand am 20.01.2007  –  Letzte Antwort am 28.01.2007  –  5 Beiträge
HDMI Kabel stört Sat-Empfang ?
MacGyverDTH am 08.04.2008  –  Letzte Antwort am 12.04.2008  –  9 Beiträge
Gekruselte Streifen wandern aufeinmal durchs Bild
Maekki am 22.10.2011  –  Letzte Antwort am 23.10.2011  –  8 Beiträge
horizontale Streifen im Bild
goodlike am 30.12.2008  –  Letzte Antwort am 08.03.2009  –  15 Beiträge
Neues LCD TV - Verkabelung
TGS_2K5 am 06.11.2005  –  Letzte Antwort am 06.11.2005  –  2 Beiträge
TV Bild schlecht - Verkabelung und Verteiler die Ursache?
LucaScaletta am 13.09.2016  –  Letzte Antwort am 15.09.2016  –  7 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.329 ( Heute: 44 )
  • Neuestes MitgliedRektile
  • Gesamtzahl an Themen1.410.108
  • Gesamtzahl an Beiträgen18.845.131

Top Hersteller in Anschluss & Verkabelung Widget schließen