Problem mit Aktivmodul

+A -A
Autor
Beitrag
ducmo
Inventar
#1 erstellt: 02. Jan 2005, 19:16
Hallo zusammen

Ich hab folgendes Problem:
Mein Monacor SAM 1 Aktivmodul scheint in letzter Zeit zu spinnen, immer wenn ich meinen Receiver (Anlage) ausschalte, fängt mein Subwoofer an zu brummen! Außerdem geht er nicht mehr in den Standby Modus! Wenn ich die Lautstärke am Receiver auf Null drehe gibt der Woofer nur ein ganz leises brummen von sich ( so war das schon immer ) schalte ich die Anlage dann aus, wird es sehr viel lauter...

Hat jemand ne Idee woran es liegen könnte!
lens2310
Inventar
#2 erstellt: 02. Jan 2005, 21:29
Wie ist er angeschlossen ?

Eckhard
ducmo
Inventar
#3 erstellt: 02. Jan 2005, 22:13
Im Sub Out meines AV-Receiver steckt ein Y-Cinch-Adapter, von dort gehen die beiden Cinchkabel zum Line In ( rechts und links ) des Subwoofer Verstärkers!

Irgend ne Idee???
schandi
Stammgast
#4 erstellt: 03. Jan 2005, 14:07
Hallo,
ein subwoofermodul hat meisten nur einen mono eingang, steht zwar links und rechts drann, dahinter sind die kabel einfach zusammengeschlossen.
also wenn du nur einen wooferausgang hast mußt du auch nur ein chinch kabel am modul anschließen.

das brummen muß nicht am sub liegen, es kann auch sein das ein erdungskabel oder die radioantenne oder irgendwas anderes bei dem receiver ein brummen verursacht.
hast du vielleicht etwas umgesteckt oder so.

steck mal das verbindungskabel zwischen verstärker und sub aus,
wenns dann immer noch brummt liegts wahrscheinlich doch am Modul.
ducmo
Inventar
#5 erstellt: 04. Jan 2005, 02:23
Ja, ich hab nen neuen DVB-T Reiceiver angeschlossen! War wohl alles etwas kreuz und quer verlegt... ich hab die Kabel ein wenig geordnet und schon war das Brummen weg! Hätte ich aber auch selber drauf kommen können!

Trotzdem vielen Dank!!!
Suche:
Das könnte Dich auch interessieren:
aktivmodul
Thunder-Wolf am 14.02.2005  –  Letzte Antwort am 14.02.2005  –  13 Beiträge
aktivmodul????
wotan24 am 16.08.2005  –  Letzte Antwort am 20.08.2005  –  11 Beiträge
Endstufe vrs. Aktivmodul
BoZZmUsic am 25.01.2005  –  Letzte Antwort am 26.01.2005  –  24 Beiträge
billigST aktivmodul +mds08
fjmi am 22.02.2006  –  Letzte Antwort am 22.02.2006  –  5 Beiträge
Subwoofer Aktivmodul Selbstbau
mochico am 26.07.2007  –  Letzte Antwort am 26.07.2007  –  3 Beiträge
Subwoofer Neubau mit Milly Aktivmodul
carsam am 01.03.2020  –  Letzte Antwort am 10.03.2020  –  17 Beiträge
welches Aktivmodul
selector24 am 17.02.2006  –  Letzte Antwort am 20.02.2006  –  3 Beiträge
Kein 2.1 Aktivmodul mehr zu bekommen?
bassgott am 10.03.2011  –  Letzte Antwort am 10.03.2011  –  11 Beiträge
Problem mit DT150 Modul
GoFlo am 15.04.2006  –  Letzte Antwort am 16.04.2006  –  6 Beiträge
welches Aktivmodul
Der_böse_Joe am 02.08.2005  –  Letzte Antwort am 05.08.2005  –  34 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder883.061 ( Heute: 3 )
  • Neuestes Mitgliedtomtoo
  • Gesamtzahl an Themen1.472.169
  • Gesamtzahl an Beiträgen19.992.455

Top Hersteller in Lautsprecher Widget schließen