Funkbasisstation verliert auf einmal Signal

+A -A
Autor
Beitrag
Puls77
Ist häufiger hier
#1 erstellt: 27. Aug 2017, 21:09
hi
habe schon seit ein paar Jahren die Sony Funkkopfhörer. Weiß grad nicht welches Model genau. Steckte bisher problemlos im Receiver. Ich habe nichts verändert, war nur einen Monat nicht zuhause.

jetzt aufeinmal verliert die Basisstation die Verbindung. Habe die Station auch an den Fernseher angesteckt. Geändert hat sich nix. Also das Lämpchen wird rot und geht aus dann nach ein paar Sekunden schaltet es sich wieder an, und ich hab für kurze Zeit wieder Ton.

geht das Ding kaputt? receiver und TV sind auf volle Lautstärke, verstehe nicht warum er das Signal verliert?
danke
lg
Puls77
Ist häufiger hier
#2 erstellt: 05. Sep 2017, 19:42
mit so viel Antworten hatte ich nicht gerechnet. Es hat sich erledigt. Funzt wieder einfach so, wäre es ein Mensch gewesen, hätte ich gesagt wohl schlecht en Tag gehabt, aber so...
Suche:
Das könnte Dich auch interessieren:
Elektrostat: Kopfhörer verliert Spannung bei leisen Passagen ESP 6a Modifizieren ?
vismars am 22.10.2004  –  Letzte Antwort am 26.10.2004  –  3 Beiträge
Kopfhörer funktionieren auf einmal wieder?
rest0ck am 29.09.2014  –  Letzte Antwort am 01.10.2014  –  7 Beiträge
Mehrere Kopfhörer, ein Signal
Hurly am 16.03.2008  –  Letzte Antwort am 16.03.2008  –  5 Beiträge
Burn -in Signal bei Kopfhörern?
dnspics am 21.08.2005  –  Letzte Antwort am 26.08.2005  –  18 Beiträge
Signal-einspeisung bei Bluetooth transmittern
fel am 26.11.2013  –  Letzte Antwort am 05.07.2016  –  5 Beiträge
Soundblaster E5 Android Kein Signal
Onkel_Baktus am 22.06.2016  –  Letzte Antwort am 26.06.2016  –  6 Beiträge
Kopfhörer bekommt Nubert ATM Signal - schädlich?
Pilotcutter am 06.05.2008  –  Letzte Antwort am 11.05.2008  –  9 Beiträge
Signal weg beim Sennheiser RS 120
midlothian1297 am 31.01.2009  –  Letzte Antwort am 31.01.2009  –  2 Beiträge
Kein Signal?
Rückkopplung_-_Dbg am 21.02.2016  –  Letzte Antwort am 23.02.2016  –  9 Beiträge
Ich hätte da einmal eine Frage zum AKG K 271 Studio
nummer1 am 10.01.2007  –  Letzte Antwort am 12.01.2007  –  4 Beiträge
Foren Archiv
2017

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.563 ( Heute: 30 )
  • Neuestes Mitgliedinfame90
  • Gesamtzahl an Themen1.379.996
  • Gesamtzahl an Beiträgen18.285.773