Einbrennen

+A -A
Autor
Beitrag
CreatorX
Ist häufiger hier
#1 erstellt: 20. Okt 2013, 16:43
Ich weiß, dazu gibt es 1000 Themen, aber ich weiß auch nicht so genau wonach ich da in meinem Fall suchen soll. Darum eröffne ich mal ein neues Thema, wenns erlaubt ist.

Also nach ca 2 (oder waren es 3?) Jahren hat sich bei mir jetzt das erste Mal ein Senderlogo eingebrannt, was ja eigentlich ein gutes Zeichen ist, wenn es nicht schon am Anfang passiert ist. Die Sache ist halt, dass ich den Sender nur für die Dauer eines Filmes drin hatte, oftmals hatte ich Sender schon weitaus länger am Stück laufen. Nach dem Ausschalten und ner halben Stunde warten, war es dann aber wieder weg.

Frage: Werde ich ab jetzt voraussichtlich öfter damit zu tun haben oder kann es sein dass das trotzdem ein Einzelfall bleibt?
Was kann ich tun um das möglichst zu verhindern? Pixel Orbiter ist immer an.
Hilft es regelmäßig die Bildleiste laufen zu lassen, auch wenn nix eingebrannt ist?
toomuch1983
Stammgast
#2 erstellt: 20. Okt 2013, 17:25
In deinem Fall war es kein Einbrenner sondern eher ein nettes Nachleuchten. Welcher Sender war es denn? Schon öfters diesen geschaut? Die Bildlaufleiste hilft gegen Nachleuchten.


[Beitrag von toomuch1983 am 20. Okt 2013, 17:30 bearbeitet]
SirRabbat
Stammgast
#3 erstellt: 20. Okt 2013, 19:51
Hab bisher die Erfahrung gemacht das Nachleuchten mit höheren Betriebsstunden mehr zunimmt.

Am Ende meines 42PV71 hatte ich nach 30min GranTurismo5 zocken schon den Tacho gesehen, wenn ich ins PS3 Menü rausgegangen bin.
Mein aktueller 50STW50 ist mal grad 16monate Alt und fängt auch schon mit dem Mist an nach 2-3h PS3 spielen. TV gucken ist es bisher nicht aufgetreten.

Zum glück verschwindet es immer, aber ein mulmiges Gefühl bleibt dabei...
CreatorX
Ist häufiger hier
#4 erstellt: 21. Okt 2013, 11:02
Ok danke. Ich weiß zwar nicht ob ich jetzt beruhigter sein soll dass es sich nur um Nachleuchten handelt, aber ich weiß zumindestens erstmal etwas mehr bescheid.

Ich werde in Zukunft die Bildleiste jede Woche einmal für ein paar Minuten durchlaufen lassen und hoffe dass das was hilft.
SirRabbat
Stammgast
#5 erstellt: 21. Okt 2013, 19:51
Ich sag mal solange man nicht mehrere Stunden am Stück dasselbe Bild am gleichen Fleck hat (10h+) muß man sich glaube Ich keine Sorgen machen.

Meine Erfahrung ist, das meine Plasmas beim PS3 zocken deutlich empfindlicher darauf reagieren als TV gucken. Selbst nach einem 2h Film hatte ich auf dem alten PV71 oben/unten etwas dunklere Streifen durch 21:9 Filme.
Aber wie gesagt, bisher ist es immer nach paar Minuten verschwunden und ich habe Nie irgendwelche Leisten laufen lassen geschweige denn meine Fernseher "eingefahren". Man gewöhnt sich daran, dafür habe ich das für mich um Welten bessere Bild als bei jedem LED auf dem Markt
Frankenheimer
Stammgast
#6 erstellt: 23. Okt 2013, 10:31
Das Nachleuchten hat bei meinem GT20E damals mit zunehmenden Alter auch zugenommen, war aber spätestens nach 1 Stunde wieder weg. Ganz passabel und ohne großen Aufwand umzusetzen ist das gelegentliche Nutzen des Overscans im TV bereich. Das Bild von Ard und ZDF wird eh skaliert, da 720p, da ist der Bildqualitätsverlust durch Overscan halb so wild. Ich nutze meist 3 Wochen normal und 1 Woche mit Overscan. Hat bis zum Geräteverkauf ganz gut funktioniert.
Spot593220
Ist häufiger hier
#7 erstellt: 23. Okt 2013, 17:26
Hallo Leute

am besten ist ARD HD oder ZDF HD auf Zoom 3 und den TV circa 30 Minuten laufen lassen.
Keine Logos Zellen werden gleichmäßig abgenutzt.

ARD und ZDF HD senden immer ein 16:9 Bild das bedeutet das keine Bildformatänderung übertragen wird der Zoom schaltet sich also nicht zurück.

Bei Problemen mit Nachleuchten auch gerne über 4 Stunden ( Auto AUS vom TV)
Jep kostet halt Strom.

Ich hoffe ich konnte Helfen

Bis denne

Spot
Suche:
Das könnte Dich auch interessieren:
einbrennen von Sender logo bei pana plasma
Raser6 am 08.01.2011  –  Letzte Antwort am 25.01.2011  –  23 Beiträge
Eingebrannt? TX-P50VT30
-spoony75- am 16.01.2012  –  Letzte Antwort am 17.01.2012  –  3 Beiträge
vermeidung einbrennen, erste betriebsstunden
andre2201 am 27.12.2007  –  Letzte Antwort am 01.11.2009  –  7 Beiträge
Einbrennen bei Panasonic Plasma PW7
JanVFL am 19.06.2005  –  Letzte Antwort am 10.07.2007  –  3 Beiträge
Plasma schon bei Kauf eingebrannt? (STW60)
talueng am 17.03.2014  –  Letzte Antwort am 18.03.2014  –  5 Beiträge
Einbrenner nach wenigen Stunden Spielen - darf das sein?
Bartlomiej76 am 29.12.2015  –  Letzte Antwort am 25.02.2016  –  26 Beiträge
Panasonic TX-P46GW10 eingebrannt ?
Bulli6578 am 31.12.2009  –  Letzte Antwort am 04.01.2010  –  36 Beiträge
Nachleuchten oder eingebrannt?
earl74 am 26.09.2011  –  Letzte Antwort am 13.02.2012  –  12 Beiträge
TX-P42v20e DVB-C Sender verschwunden
123meins am 11.11.2010  –  Letzte Antwort am 29.11.2010  –  3 Beiträge
TX-P50GW20 VIERA CAST "QTom" zum zweiten mal EINGEBRANNT !
realx am 02.02.2011  –  Letzte Antwort am 02.02.2011  –  4 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder876.127 ( Heute: 25 )
  • Neuestes MitgliedHrvatska
  • Gesamtzahl an Themen1.461.181
  • Gesamtzahl an Beiträgen19.787.436

Top Hersteller in Panasonic Widget schließen