AVM M1 Monos - Was ist da defekt?

+A -A
Autor
Beitrag
DerBibo1
Ist häufiger hier
#1 erstellt: 18. Jun 2006, 22:38
Hallo. Ich hab hier seit längerem 2 M1 Monos hier rumstehen.
Einer hat dabei einen Defekt. Machte sich erst dadurch bemerkabr, daß wenn ich in der Küche die Abzugshaube eingeschaltet habe, ein Knacken/Knistern aus dem einen Kanal kam.
Später lies sich die Endstufe nicht immer zum sofortigen Einschalten überreden
Man mußte dann ihn schon mehrmals ein und ausschalten, bis es sich endlich einsachltete. Wenn er lief, lief er ohne Probleme. Bis auf das Knacksen/Knsitern halt.
Weiß einer zufällig, was da kaputt ist und kann mir sagen wie ich das reparieren kann? Einen Elektroniker habe ich zur Hand und bin selbst nicht ganz unfähig im Umgang mit einem Lötkolben
DerBibo1
Ist häufiger hier
#2 erstellt: 23. Jun 2006, 09:28
Könnte ein Mod den bitte verschieben?
Ich glaub der ist doch besser bei :
HIFI-FORUM » Stereo » Elektronik » Verstärker
aufgehoben.
Danke schön
SPL_dynamics_+_Oktavia
Inventar
#3 erstellt: 23. Jun 2006, 15:15
naja obs jetz hier her gehört ist ne Streitfrage soviel ich weiss sind die ersten M1 Monos 1991 produziert worden somit haben die auch schon 15 jahre auf dem Puckel und sind imho Klassiker verdächtig
DerBibo1
Ist häufiger hier
#4 erstellt: 23. Jun 2006, 16:10
Aber da scheinen sich die defekten Geräte zu tummeln
Und was sind schon 15 Jahre, ist ja noch nicht mal halb so alt wie ich ...
SPL_dynamics_+_Oktavia
Inventar
#5 erstellt: 24. Jun 2006, 14:51
das Knacken liegt an einer Potentialdifferenz im Stromnetz durch das Ein bzw Ausschalten von Geräten (Kompressor im Kühlschrank, Abzugshaube, Lampe, ...)

da kann ggf ein Netzfilter abhilfe schaffen

wegen dem problem mit der Endstufe kann man nicht so per Ferndiagnose sagen warum sie nicht jedes mal einschaltet

habe aber schon einige Endstufen erlebt die nach diesem Problem gar nicht mehr angingen

da war dann zu 90% die Endstufe abgeraucht und die Leistungstransistoren hatten sich veflüchtigt
schlusenbach
Inventar
#6 erstellt: 24. Jun 2006, 15:00
schonmal dran gedacht, kurz bei AVM-Audio anzurufen?
DerBibo1
Ist häufiger hier
#7 erstellt: 24. Jun 2006, 18:34

SPL_dynamics_+_Oktavia schrieb:
das Knacken liegt an einer Potentialdifferenz im Stromnetz durch das Ein bzw Ausschalten von Geräten (Kompressor im Kühlschrank, Abzugshaube, Lampe, ...)


Das Knacken kam aber erst im Zusammenhang mit dem "NichtEinschaltenLassen", hängt also IMO damit zusammen. Störgeräusche hatte ich vorher nie, die andere Endstufe läuft ja problemlos.
An AVM anrufen habe ich überhaupt nicht gedacht
SPL_dynamics_+_Oktavia
Inventar
#8 erstellt: 26. Jun 2006, 14:48
wenn das so ist deutet das Knacken auch auf einen Defekt hin

also sollte der Monoblock doch mal durchgecheckt werden
Suche:
Das könnte Dich auch interessieren:
AVM Monoblock M1
bully304 am 26.03.2015  –  Letzte Antwort am 25.04.2015  –  23 Beiträge
Telefunken M1 Tuner defekt
matthiascp am 30.06.2016  –  Letzte Antwort am 30.06.2016  –  3 Beiträge
Telefunken Studio M1 defekt
stevenrob am 08.02.2017  –  Letzte Antwort am 22.02.2017  –  5 Beiträge
DENON POA-6600 Monos Defekt - Wer kennt sich da aus ?
Kirschi1988 am 18.07.2012  –  Letzte Antwort am 28.04.2014  –  25 Beiträge
AVM Evolution A1
domsn99 am 02.05.2018  –  Letzte Antwort am 02.05.2018  –  5 Beiträge
Was einem so begegnet, Kenwood Basic M1
Broesel02 am 05.02.2017  –  Letzte Antwort am 04.05.2018  –  41 Beiträge
Kenwood Basic M1 Bestandsaufnahme
danko71 am 01.07.2019  –  Letzte Antwort am 16.07.2019  –  47 Beiträge
AVM Evolution A1
kramer99 am 10.08.2011  –  Letzte Antwort am 05.01.2012  –  2 Beiträge
Kenwood Basic M1 /C2
Audio-Sigi am 13.12.2006  –  Letzte Antwort am 17.12.2017  –  31 Beiträge
Kenwood Basic M1 LS-AnschlussProblem
chemikaly_jones am 08.05.2019  –  Letzte Antwort am 29.06.2019  –  32 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.508 ( Heute: 47 )
  • Neuestes MitgliedrossiMP
  • Gesamtzahl an Themen1.449.970
  • Gesamtzahl an Beiträgen19.589.581

Top Hersteller in Hifi-Klassiker Widget schließen