Gehe zu Seite: Erste 2 Letzte |nächste|

Yamaha M-2 Endstufe (Sicherungen defekt)

+A -A
Autor
Beitrag
made2006
Hat sich gelöscht
#1 erstellt: 29. Nov 2005, 22:53
Hallo Leute!

Ich werde in ca. 4 Tagen stolzer besitzer einer Yamaha M-2 Endstufe! Meiner Meinung nach die beste Endstufe aus der Serie! Leider schrieb mir der jetztige Besitzer, dass die Sicherungen ausgetauscht werden müssten, da diese bei einem Wechsel sofort durchgebrannt sein sollen.

Meine Frage: Um welche Sicherungen handelt es sich bei der M-2? Und, wie viele benötige ich dazu?

Will ja schließlich, dass das Teil geht


Danke, Tobias
sealpin
Inventar
#2 erstellt: 30. Nov 2005, 09:01
Hallo Tobias,

Sicherungen brennen nicht nur aus Spass durch, ich vermute einen Defekt dahinter.

Tip: die Endstufe von einem Fachmann durchchecken lassen.

ciao
sealpin
Albus
Inventar
#3 erstellt: 30. Nov 2005, 15:01
Tag,

die Sicherungswerte muss ich nachsehen, morgen kann ich die Werte nennen. Aber, der Hinweis von sealpin ist unbedingt zu beachten! Vielleicht hat der derzeitige Besitzer unpassende Sicherungen verwendet? Aber, aber ...

MfG
Albus


[Beitrag von Albus am 30. Nov 2005, 15:02 bearbeitet]
Schwergewicht
Inventar
#4 erstellt: 30. Nov 2005, 17:48
Hallo,
hast du die Endstufe über Ebay ersteigert?

Gruß
-scope-
Hat sich gelöscht
#5 erstellt: 30. Nov 2005, 18:24
Hallo,


hast du die Endstufe über Ebay ersteigert?


Da ging vor ein paar Tagen eine "tote" über den virtuellen Ladentisch.
Kaster
Stammgast
#6 erstellt: 30. Nov 2005, 19:55
Nabend Tobias,

Deiner Aussage entnehme ich, dass die Endstufe trotzdem funktioniert. Dann lass sie entweder durchchecken, oder ignorier die Aussage vom Verkäufer.

Bei letzterem solltest Du aber überlegen, was Dir das Gerät wirklich wert ist...
Albus
Inventar
#7 erstellt: 01. Dez 2005, 10:55
Morgen,

hier folgen die Werte der sechs Sicherungen des Power Supply PCB (Netzteilplatine):
Fuse 651, 652 = 1,25 AT 250V; Fuse 653, 654 = 1,0 AT 250V;
Fuse 655, 656 = 1,25 AT 250 V.
Handelt es sich um die Vorsicherung im Bereich des Netzschalters, dann ist deren Wert 6,3 A 250V.
Unterstellt ist, es handelt sich um ein European oder North European oder British Modell.

MfG
Albus
made2006
Hat sich gelöscht
#8 erstellt: 02. Dez 2005, 18:08
Danke Leute!

Ja, es stimmt. Ich habe die Endstufe vor ein paar Tagen bei eBay ersteigert!

Siehe:

http://cgi.ebay.de/w...TRK%3AMEWN%3AIT&rd=1

Hoffentlich klappt das mit den Sicherungen

Werde meinen Onkel zu Rat ziehen. Der kennt sich damit gut aus. Vielen Dank nochmal an Albus!

Will das gute teil ja nicht wieder verkaufen müssen!

Gruß, Tobias


[Beitrag von made2006 am 02. Dez 2005, 18:13 bearbeitet]
made2006
Hat sich gelöscht
#9 erstellt: 02. Dez 2005, 19:20
Hey!

Wisst ihr, was mir gerade aufgefallen ist? Die 6 Sicherungen sind nicht defekt! Es muss an was anderem liegen. Wo finde ich noch Sicherungen im M-2?

Gruß, Tobias
lolking
Inventar
#10 erstellt: 02. Dez 2005, 19:39
Auf der Unterseite (glaub ich)...
made2006
Hat sich gelöscht
#11 erstellt: 03. Dez 2005, 03:57
Hallo!

Die Sicherungen der M-2 funktionieren alle. D.h. alle die, die Albus erwähnt hat! Die 6 Sicherungen + die eine 6,3 A!!! Wir haben alles durchgemessen und kamen letztendlich zu den Ergebnis, dass vermutlich der Gleichtrichter Typ: 400V- KB PC2504 defekt ist. Wechseln diesn Morgen aus. Sag Euch dann mehr darüber!

Gruß, Tobias
Kaster
Stammgast
#12 erstellt: 03. Dez 2005, 11:58
Hallo Tobias,

Ich halte es für sehr unwahrscheinlich, dass ein Gleichrichter "einfach so" kaputt geht! Habt ihr das Netzteil überprüft?
made2006
Hat sich gelöscht
#13 erstellt: 03. Dez 2005, 16:07
Hallo!

Ja, hielt ich auch für unwahrscheinlich. Aber nichts hält nunmal ewig! Eine Diode des Gleichtrichters scheint wirklich defekt zu sein! Habe heute 2 neue bei Conrad gekauft. Zwar nicht das gleiche Modell, aber typgleich. Werden ihn morgen auswechseln.

Als wir die 6,3 V Sicherung auswechselten und den M-2 anschalteten, flog diese sofort wieder raus. Mächtig: In diesem Moment, als wir den M-2 mit dem Stromnetz verbunden hatten zuckten überall in der Wohnung die Glühbirnen. Brutal - dieses Teil zieht echte 1500 Watt!

Ich haben aber noch eine Frage: Wie soll ich das Netzteil überprüfen? Hoffentlich ist nichts am Trafo.

Gruß, Tobias
Kaster
Stammgast
#14 erstellt: 03. Dez 2005, 18:52
Nabend,

Verstehe ich Dich jetzt richtig: Trotz neuer Diode brennt die Sicherung immernoch durch?

Frag am besten Deinen Kumpel, ob er Dir das Netzteil durchmisst, als absoluter Anfänger kommst Du da nicht weit.


Ich habe heute mal meine Mikrowelle zerlegt, die hatte es letzten Freitag beim großen Stromausfall gekillt. In ihr sind offensichtlich zwei Dioden abgebrannt, die ganze Platine und teile des Geräts sind schwarz
musicus66
Ist häufiger hier
#15 erstellt: 03. Dez 2005, 20:10
200 Teuros für eine abgebrannte M2 find ich ganz schön viel Geld.
Die übliche Kausalkette ist: Schluß in der Endstufe (Endtransistoren, Treiber etc.)-Sicherung löst aus-wird schnell mal durch stärkere ersetzt-Gleichrichter und Netztrafo brennt auch noch ab.
Ich wünsche Dir, daß ich diesmal unrecht habe...
Besonders belustigend find ich die Auktionen von Defektgeräten bei ebay in denen sinngemäß steht: Hab keine Ahnung davon, kleiner Defekt, für Bastler sicher ganz schnell zu finden und verschwommen im Hintergrund sieht man einen professionell eingerichteten Werkstattplatz mit Equipment von Tektronix, LeCroy, Hp u.s.w.
made2006
Hat sich gelöscht
#16 erstellt: 04. Dez 2005, 13:56
Ja. Daran hab ich garnicht gedacht!

Könnte auch sein. Aber: Am M-2 wurde noch nie professionell Hand angelegt! Das sieht man! Alle Kabel sind mit Kabelbinder festgemacht. Vom Werk aus. Lediglich die Sicherung (6,3 v) wurde gewechselt. Berichte heute Abend mehr, sobald wir den Gleichtrichter gewechselt haben!

Gruß, Tobias
-scope-
Hat sich gelöscht
#17 erstellt: 04. Dez 2005, 15:27
Hallo,


Eine Diode des Gleichtrichters --scheint-- wirklich defekt zu sein!


Es mag nach Magie klingen, aber sowas kann man in der heutigen Zeit durchaus vor dem blinden Wechsel feststellen.
made2006
Hat sich gelöscht
#18 erstellt: 05. Dez 2005, 01:14
Hallo Leute!!!!!

Also, Ihr werdet es kaum glauben: Die Endstufe funktioniert!

Es lag daran, dass der Gleichtrichter tatsächlich defekt war. Ein neuer behob das Problem! Absolut geil! Ich kann es noch garnicht fassen! Habe die Endstufe gereinigt und wieder TOP zusammengeschraubt. Sieht einfach geil aus. Wenn ich wüsste wie es geht, würde ich gerne ein Bild der Endstufe, sowie eins vom Gleichtrichter ins Forum stellen!

Danke nochmals für Eure Mühe, Tobias
ruesselschorf
Inventar
#19 erstellt: 05. Dez 2005, 01:42
Hallo,

ja ja, ein guter neuer Gleich-Trichter hat schon manchen Klassiker - Amp gerettet
Vor Tuning - Versuchen mit dem Nürnberger Trichter oder gar dem gemeinen Küchentrichter muß ich aber dringend abraten
Herzlichen Glückwunsch zur gelungenen Reparatur!

Gruß, Helmut
made2006
Hat sich gelöscht
#20 erstellt: 05. Dez 2005, 01:48
Danke Helmut!

Steckt auch ein ganzes Wochenende voller Arbeit und Verzweiflung drin! Das Teil hält jetzt für die Ewigkeit! Muss jetzt aber erstmal sparen, da ich keine Lautsprecher für eine solch extreme Endstufe habe.

Oder - gibts die überhaupt?


Gruß, Tobias
made2006
Hat sich gelöscht
#21 erstellt: 12. Dez 2005, 13:55
Wahnsinn!

Nach einer Säuberung der Front funktionieren auch wieder alle 3 Lämpchen! Kann mir das Jemand erklären? Wohl kaum! Ich fuhr mit einem Handtuch an den 3 Wahlschaltern vorbei, worauf hin die scheinbar defekten Lämpchen Speaker A+B wieder anfingen zu leuchten!
Phänomenal

Gruß, Tobias


[Beitrag von made2006 am 12. Dez 2005, 13:56 bearbeitet]
Rainer_B.
Inventar
#22 erstellt: 12. Dez 2005, 14:15
Ein Wunder zur Weihnachtszeit oder auch nur gelockerte Kontakte die jetzt wieder für einige Zeit etwas besser sitzen ;-)

Rainer
yamaha_cx1000
Stammgast
#23 erstellt: 12. Dez 2005, 14:31


nun, aber einer gewissen Dicke der Staubstärke schwindet jedes Leuchten

Gruß
Lars
made2006
Hat sich gelöscht
#24 erstellt: 04. Jan 2006, 19:47
Hallo Leute!

Es ist was schreckliches passiert! Die Endstufe hat wahrscheinlich ihren Geist aufgegeben. An Sylvester!

Ich nahm den M-2 für meine Party. Ich schloss mittags alles an und machte mich für die Party fertig. Als ich den M-2 abends anschalten wollte, flog im Keller die Sicherung raus. Ich ging hoch und schaltete die Sicherung wieder ein. Strom war wieder vorhanden. Aber der M-2 ließ sich nicht mehr anschalten!
Was kann da passiert sein? Warum flog die Sicherung im Keller raus?

Gruß, Tobias
-scope-
Hat sich gelöscht
#25 erstellt: 04. Jan 2006, 20:20
Hi..


Was kann da passiert sein? Warum flog die Sicherung im Keller raus?


...ein Fall für "Nick Knatterton"
Rainer_B.
Inventar
#26 erstellt: 04. Jan 2006, 22:35
Knatterton wird es schon richten.
Schau mal in die Endstufe. Da sollten sich auch noch Sicherungen finden lassen.

Rainer
Albus
Inventar
#27 erstellt: 05. Jan 2006, 12:29
Tag,

Kellersicherung brandte durch infolge Kurzschluss in der M-2, dies wiederum infolge unzureichender Beseitigung des ursprünglichen Fehlers, der dem Gerät bei Lieferung anhaftete (Gleichrichter-Erneuerung genügte nicht). Daher ...

MfG
Albus


[Beitrag von Albus am 05. Jan 2006, 12:30 bearbeitet]
made2006
Hat sich gelöscht
#28 erstellt: 05. Jan 2006, 21:00
Das habe ich befürchtet!



Meine gute M-2. Das kann doch nicht sein. Alles hatte funktioniert. Bei mir zuhause flog die Sicherung auch schon etliche Male raus. Aber nur dann, wenn ich alles an einer Steckdose hatte. M-4, Computer, C-4, Fernseher und M-2.


Danke, Tobias
made2006
Hat sich gelöscht
#29 erstellt: 06. Jan 2006, 20:07
Hallo Leute!

Ist schon gut. Hat sich erledigt. Habe eine 6,3 A Sicherung eingebaut (Typ T 6,3 A 250 V)
und die Endstufe funktioniert wieder.

Wieder ein absolutes TOP-Teil gerettet. Aber für mich klingt es irgendwie immer noch nicht ganz normal,
dass beim Einschalten einer M-2 gleich die Sicherungen im ganzen Haus rausfliegen,
wenn man noch ein Gerät an die selbe Steckdose wie die M-2 klemmt.


Egal, hauptsache geht wieder


Gruß, Tobias
yamaha_cx1000
Stammgast
#30 erstellt: 09. Jan 2006, 08:50
das kann schon passieren, bei mir ist die Sicherung geflogen, als ich die Vorstufe Cx 1000 eingeschaltet habe.... fi und Sicherung! Die Elektrik im Haus ist gerade 3 Jahre alt....
rhoeni
Ist häufiger hier
#31 erstellt: 09. Jan 2006, 22:18
Hallo Tobias,

auch bei meiner M2 fliegen die (Haus)haltssicherungen ab und zu raus. Das passiert in unregelmäßigen Abständen, unter welchen genauen Umständen konnte ich aber bisher nicht rausfinden. Ich habe mich damit abgefunden, ist ja auch nicht weiter tragisch; Sicherung wieder einschalten und für die nächsten 10-15 mal einschalten ist Ruhe. :-))

Jedes Gerätchen entwickelt im Laufe der Zeit so seine Persönlichkeit. Ich möchte Sie trotzdem nicht missen meine M2, denn sie nimmt es mit fast jeden Lautsprecher auf.

Gruß
Rhöni
made2006
Hat sich gelöscht
#32 erstellt: 10. Jan 2006, 11:51
Genau so denke ich auch!
Einfach ein traumhaftes Gerät. Ist wirklich im TOP-Zustand meine M-2. Doch bei nahezu jedem
Einschalten kitzelt es mir in den Fingern, weil ich nie weiss, ob wieder mal die Sicherung rausfliegt.
Ich glaube es hängt damit zusammen, dass man die M-2 extra in eine Steckdose stecken muss! Nur zusammen mit
anderen Geräten (Z.B. PC, Vorstufe,n Fernsehgerät etc.) fliegt glaube ich die Sicherung raus.

Also, ich werde meine M-2 behalten und lieber noch 1000 mal eine 6,3A Sicherung kaufen gehen, als dass ich sie irgendwann verkaufen werde.

Gruß, Tobias!


[Beitrag von made2006 am 10. Jan 2006, 11:52 bearbeitet]
made2006
Hat sich gelöscht
#33 erstellt: 23. Jan 2006, 16:07
Hallo Leute!

Auf wieviel Euro schätzt Ihr überhaupt den heutigen Wert einer wirklich sehr gut ehraltenen Yamaha M-2 Endstufe?
Ein paar hundert Euro oder geht es da schon in den Tausender-Bereich?
Hab da keine Ahnung mehr

Vergisst nicht...es handelt sich hier um eine
echte Hifi-Rarität ohne Eigenklang^^

Bin auf Eure Antworten gespannt!

Gruß, Tobias
lolking
Inventar
#34 erstellt: 23. Jan 2006, 16:20
Realistisch: max. 500€
yamaha_cx1000
Stammgast
#35 erstellt: 23. Jan 2006, 16:23
ich würde vielleicht 150 bis 200€ geben. So rar sind die Teile nicht. Ne MX 1000 ist da ein anderes Kaliber.

Aber vielleicht irre ich mich auch.
made2006
Hat sich gelöscht
#36 erstellt: 23. Jan 2006, 16:40
Hey Leute!

Hab da doch noch was gefunden! Wie findet Ihr das?




http://www.audioscop...h=33&products_id=909

"Riesiger Ringkerntraffo...". Hab auch mal nach na MX-1000 geschaut. Ist gerade ne defekte bei eBay. Eigentlich nicht schlecht. Aber was hat die, was die M-2 nicht hat? Mal ausgenommen, dass man die Eingangsimpedanz wählen kann...Schnickschnack finde ich. Und mehr Leeistung hat Sie nicht wirklich. Die M-2 packt 2x400 saubere Watt an 8 Ohm

Gruß, Tobias
lolking
Inventar
#37 erstellt: 23. Jan 2006, 16:44
Die M2 hat laut Messprotokoll 2 mal 284 Watt an 8 Ohm.

Ich würde nicht nach den Preisen von dem Verein gehen, die liegen bis zu 100% über den "realen" Preisen
Schwergewicht
Inventar
#38 erstellt: 23. Jan 2006, 16:45
Hallo,
wer zuviel Geld hat, kann sich die Endstufe ja kaufen. Sie ist viel zu teuer.

Gruß
Wiesonik
Inventar
#39 erstellt: 23. Jan 2006, 16:52
Der Preis für diese "Uralt-Endstufe" ist eine Frechheit gegenüber jedem unwissenden Kunden.

Das Teil ist so Richtung 20 Jahre alt. Ob viel, wenig oder gar nicht gelaufen, sind kommende Defekte zu befürchten.
Gerade Elkos sind nach so langer Zeit gerne mal ausgetrocknet und ziehen dann diverse andere Defekte nach sich.

Also, Finger weg.

PS: Für den Preis bekommt man sehr gute Endstufen Baujahr 2006


[Beitrag von Wiesonik am 23. Jan 2006, 16:52 bearbeitet]
andisharp
Hat sich gelöscht
#40 erstellt: 23. Jan 2006, 16:55
Realistisch sind ca. 300 Euro über Ebay oder 500 Euro beim Händler mit Garantie. Leistungsfähig ist sie eigentlich nicht besonders. Ihr könnt sie ja mal an eine alte Kappa hängen und die Sekunden zählen, die sie braucht, um sich abzuschalten.

Hier gibt's übrigens eine Gebrauchte: http://www.soundcheck-hifi.de/s.pl?x=detail&z=1598
rhoeni
Ist häufiger hier
#41 erstellt: 23. Jan 2006, 17:01
Also ich habe gerade mal nachgeschaut. Ich habe 1982 im HiFI Laden 2300 DM dafür gezahlt.
Die Endstufe ist ohne Frage wirklich ein guter und universeller Kauf (sowohl klanglich als auch leistungsmäsig). Aber auch ich würde die Obergrenze bei 500 Euro sehen.

Gruß
Rhöni
made2006
Hat sich gelöscht
#42 erstellt: 23. Jan 2006, 17:03
Meiner Meinung nach sind die heutigen Endstufen nur noch Schrott. Die alten "warmen" Geräte interessieren da viel mehr. Und die M-2 hat genug Leistung. Hab Sie zusammen mit zwei Electro Voice EVM 12L Gitarren-Lautsprechern (In Expo-Box) laufen. Der absolute Wahnsinnn, was die Endstufe hergibt!
made2006
Hat sich gelöscht
#43 erstellt: 23. Jan 2006, 17:17
Ich habe schon sehr viele Endstufen zuhause gehabt... Von der guten alten 90er Serie von Pioneer
bis zur völlig übertriebenen M 5090 Endstufe von Onkyo.
Aber keine Endstufe gefiel mir so gut, wie die M-2.
Im reale Gebrauch zeichnet sie sich durch enorme Leistungsreserven aus und nicht zuletzt das
Design ist Grund dafür, dass ich mich nicht merh von Ihr trennen kann. Aber die Geschmäcker sind ja verschieden.

Gruß, Tobi


[Beitrag von made2006 am 23. Jan 2006, 17:17 bearbeitet]
Curd
Hat sich gelöscht
#44 erstellt: 23. Jan 2006, 21:45
Hallo,

wenn die Aussage:

"Der optische und technische Zustand ist perfekt. "

korrekt ist dann wird es wohl Menschen geben die sich das etwas kosten lassen - das müsstet gerade ihr wissen

12 Monate Garantie. will auch kalkuliert werden - ich gebe zu bei audios... sieht es so aus als ob eine zweite M-2 im Garantiefall schon im Regal steht.

mfg
made2006
Hat sich gelöscht
#45 erstellt: 24. Jan 2006, 01:13
Genau meine Meinung!

Das Geld ist es einfach wert. Wer von Euch hat schon mal eine M-2 gehört (genossen )?

Gruß, Tobias
lolking
Inventar
#46 erstellt: 24. Jan 2006, 01:31
Ich.

Im Vergleich zu meinem dicken Sansui mindestens eine Klasse schlechter. Kann klanglich nicht ganz mit der NAD C-272 mithalten.

Allerdings eine recht imposante Erscheinung!
yamaha_cx1000
Stammgast
#47 erstellt: 24. Jan 2006, 08:28
Ich habe nur die MX 50 und MX 1000 gehabt,vom Klang sind die alle nicht schlecht, eben Yamaha typisch sehr Höhenbetont,kühl, analytisch.
Verkauft habe ich diese Teile, weil ich einfach diese Leistung nicht brauche. Ich würde mir eben auch nie wieder LSP bauen, die einen schlechten Wirkungsgrad haben.
Zum Schluß benötigte ich noch 5Watt um Lautstärken jenseits von gut und böse zu erzielen.
Was lag da näher als ne schicke Röhre zu kaufen, das war dann wirklich eine Offenbarung
Zur Zeit benutze ich nur noch ne CX 1000 als Vorstufe, die ist für mich sogar als Analog Fuzzie Riesenklasse. Allein das Phonoteil.....

Allerdings muß ich wieder erstaunt feststellen zu welch horenden Preisen diese Oldtimer über den Tisch gehen.

Gruß
Lars
made2006
Hat sich gelöscht
#48 erstellt: 24. Jan 2006, 10:47
Ja, das stimmt. Diese Leistung braucht man eigentlich garnicht. Mit nur ca. 20 Watt wackeln bei mir Zuhause die Wände. Sind ja auch "Rutschen", die ich zusammen mit meinen EVM 12L benutze. Ausserdem habe ich noch Hörner dran

Gruß, Tobias
Sentry_III
Neuling
#49 erstellt: 30. Jan 2006, 00:37
Hallo Tobias,
noch ein Tipp von mir. bei der M2 kann es passieren, dass die auf den Treiberplatinen (stehen senkrecht rechts und links) angebrachten Transistoren mit kleinem U-Kühlkörper sich von ihrer Klebung lösen und der Schwerkraft gehorchend der Kühlkörper samt Transistor langsam zur Außenwand kippt, bis er Kontakt hat. Das sorgt für heftige Störungen.....

Gruß

Mick
made2006
Hat sich gelöscht
#50 erstellt: 31. Jan 2006, 01:10
Hallo!

Ich hoffe das ist bei mir noch nicht so weit!
Aber was ich mich noch frage: Warum muss ausgerechtnet bei der M-2 immer die (Haus-) Sicherung rausfliegen?
sie hat ja eine Leistungsaufnahme von 1500 Watt!
Die MX-1000 dagegeb sogar 1700 Watt. Kommt das nun bei der MX-1000 auch vor
oder ist dieses Phänomen Typenbedingt (sprich: nur M-2)?

Danke, Tobias
yamaha_cx1000
Stammgast
#51 erstellt: 31. Jan 2006, 09:48
wenn bei mir immer die Sicherung beim einschalten einer Endstufe fliegen würde, würde ich mir Gedanken machen. An eine 16A träge Sicherung kann man ohne Prob. 3600 Watt hängen. Fliegt hingegen der FI- Schalter raus, würde ich mir noch mehr Sorgen machen.

Als EX-Betreiber einer MX 1000 kann ich nur sagen, da flog nie eine Sicherung, selbst dann nicht als noch eine MX 50 Zeitgleich am selben Stromkreis eingeschaltet wurde.
Suche:
Gehe zu Seite: Erste 2 Letzte |nächste|
Das könnte Dich auch interessieren:
yamaha m-50 endstufe defekt
forumforum am 19.01.2010  –  Letzte Antwort am 23.01.2010  –  15 Beiträge
Yamaha M 45 Endstufe - Beleuchtung defekt
turntablefreak am 04.02.2009  –  Letzte Antwort am 04.03.2009  –  9 Beiträge
Yamaha Endstufe M 60 defekt, kein Ruhestrom
Micha1307 am 20.02.2010  –  Letzte Antwort am 08.03.2011  –  29 Beiträge
Yamaha cr400 Endstufe defekt
anwil93 am 15.04.2014  –  Letzte Antwort am 17.04.2014  –  5 Beiträge
Yamaha Endstufe M-50
Mojitos72 am 08.04.2011  –  Letzte Antwort am 19.04.2011  –  11 Beiträge
Endstufe Yamaha B6 defekt
seychellenmanus am 08.11.2014  –  Letzte Antwort am 11.11.2014  –  18 Beiträge
Yamaha M 40 Endstufe
bacherle am 22.04.2012  –  Letzte Antwort am 25.04.2012  –  33 Beiträge
Yamaha M-80
olli1969 am 23.02.2009  –  Letzte Antwort am 23.02.2009  –  6 Beiträge
Yamaha M-50 Endstufe Lampe des Powerknopfes defekt
rube am 19.09.2011  –  Letzte Antwort am 19.09.2011  –  7 Beiträge
Yamaha CR 820 Endstufe defekt?
horst_hansen am 16.01.2016  –  Letzte Antwort am 17.01.2016  –  6 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.508 ( Heute: 25 )
  • Neuestes Mitgliedloserkid
  • Gesamtzahl an Themen1.449.934
  • Gesamtzahl an Beiträgen19.588.996

Hersteller in diesem Thread Widget schließen