Accuphase E 211 brummt bei CD

+A -A
Autor
Beitrag
Mister_McIntosh
Inventar
#1 erstellt: 13. Jan 2011, 18:41
Wenn ich den Verstärker auf CD Stelle habe ich ein leichtes brummen/tüten in den Boxen, wenn der CD Player aus ist, ist das normal?

Bei Tuner, Line u.s.w. habe ich das Brummen nicht, nur bei CD.

Kann mich auch nicht dran erinnern dass das früher schon war.

Ist das normal oder liegt ein Defekt vor?

Danke schonmal für die Hilfe.
Möller
Stammgast
#2 erstellt: 13. Jan 2011, 19:03
Hall Mister,

wenn der CD Player aus ist ?
Wenn der Netzstecker des Players gezogen ist wird das brummen lauter ?

LG Stefan
Mister_McIntosh
Inventar
#3 erstellt: 13. Jan 2011, 19:19
Nein, bleibt alles beim Alten.

Ist so ein komisches brummem/tüten und nur auf dem CD Kanal.

Es ist da, wenn der Player an ist und aus.

Wenn ich ihn vom Netzt nehme ist der Ton immer noch da.
Mister_McIntosh
Inventar
#4 erstellt: 13. Jan 2011, 19:21
Nochmal getestet ohne Stom.

Das Rauschen ist nun nur noch bei maximaler Lautstärke bei den Boxen hörbar.

Woran könnte das liegen?

Könnte es sein, dass der Player stört?
Möller
Stammgast
#5 erstellt: 13. Jan 2011, 19:21
Ja dann ist der Amp langsam hin,
oder es hat sich irgendeine Brummschleife gebildet.
Sind neue Geräte dazugekommen ?

LG Stefan
Mister_McIntosh
Inventar
#6 erstellt: 13. Jan 2011, 19:23
Jetzt habe ich mal alles von dem CD Player rausgestöpselt und nun ist das Brummen im CD Kanal weg.

Neu kam nur ein Plattenspieler dazu.
Möller
Stammgast
#7 erstellt: 13. Jan 2011, 19:28
Cdplayer mal an den Tunereingang anschliessen und hören...

Plattenspieler, das sind schon so brumm verusacher...

LG Stefan


[Beitrag von Möller am 13. Jan 2011, 19:30 bearbeitet]
Mister_McIntosh
Inventar
#8 erstellt: 13. Jan 2011, 19:36
Hab den Player jetzt mal in den Tuner Eingang reingesteckt.

Jetzt ist das brummen nicht vorhanden.
Suche:
Das könnte Dich auch interessieren:
neues poti für accuphase e 305
dewy am 03.12.2004  –  Letzte Antwort am 15.01.2015  –  11 Beiträge
Sony CDP 211 Stimmlose Wiedergabe!
Insane91 am 19.05.2009  –  Letzte Antwort am 24.05.2009  –  6 Beiträge
Accuphase E-305, Gleichspannung am Ausgang
carat2121 am 22.01.2018  –  Letzte Antwort am 27.02.2018  –  106 Beiträge
Philips CD130 brummt
allein_in_der_grossen_Stadt am 11.05.2015  –  Letzte Antwort am 12.05.2015  –  3 Beiträge
Subwoofer brummt
Jorja am 31.08.2009  –  Letzte Antwort am 02.09.2009  –  3 Beiträge
Verstärker Brummt
Assimilate am 06.06.2011  –  Letzte Antwort am 10.08.2011  –  2 Beiträge
Verstärker brummt
Dentho am 04.01.2013  –  Letzte Antwort am 12.01.2013  –  8 Beiträge
Endstufe brummt
andeejark am 19.01.2017  –  Letzte Antwort am 01.02.2017  –  11 Beiträge
Endstufe brummt immer
dadshome am 12.03.2013  –  Letzte Antwort am 16.03.2013  –  3 Beiträge
Pioneer F-201 Brummt
xtd_304 am 03.06.2013  –  Letzte Antwort am 07.06.2013  –  5 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder868.190 ( Heute: 4 )
  • Neuestes Mitgliedinsguy
  • Gesamtzahl an Themen1.447.596
  • Gesamtzahl an Beiträgen19.545.331

Hersteller in diesem Thread Widget schließen