NAS im Netzwerk verschwunden!

+A -A
Autor
Beitrag
X12X
Ist häufiger hier
#1 erstellt: 23. Dez 2015, 17:21
Hallo,

Nach einem Update von Windows 10 kann ich wenn ich im Explorer auf Netzwerk nicht mehr auf mein NAS zugreifen.

Es ist verschwunden... es war sonnst als Computer2 angezeigt.



Wenn ich aber Im Internetexplorer in der Adresszeile die IP vom NAS eingebe habe ich über den IE eine Verbindung zum NAS.

Auf meinen PC geht es, da wird das NAS trotz Win10 im Netzwerk als Computer2 angezeigt, das Problem ist nur auf meinen Laptop.



Wie bekomme ich das wieder hin das ich vom Explorer aus auf das NAS zugreifen kann.



Win10, Fritzbox 6490, Ausustor5002



Vielen Dank !
bob2
Hat sich gelöscht
#2 erstellt: 25. Dez 2015, 16:47
Hallo,

ehe mal auf die Seite vom Synology-Forum, da ärgern sich noch einige mit dem Problem rum....
Schluntz
Ist häufiger hier
#3 erstellt: 25. Dez 2015, 19:26
Hallo,
wenn es ein NAS von Synology ist, kannst Du versuchen im Explorer über den Eintrag "\\DiskStation"
in der Adresszeile die Ordner des NAS direkt aufzurufen. Nicht das Gelbe vom Ei, aber funktioniert wenigstens.
Gruß W.
bob2
Hat sich gelöscht
#4 erstellt: 25. Dez 2015, 19:32
Hallo,

überprüfe mal ob die noch in der gleichen Arbeitsgruppe sind....
X12X
Ist häufiger hier
#5 erstellt: 25. Dez 2015, 20:28
Ist ein NAS von ASUS, hab Windows zurückgesetzt auf vor dem Letzten update.
Jetzt läuft es wieder normal, NAS wird im Netzwerk angezeigt.
Wo kann ich nachsehen ob sie in der selben Arbeitsgruppe sind ?

Vielen dank für die Hilfe !
bob2
Hat sich gelöscht
#6 erstellt: 26. Dez 2015, 10:18
Hallo,

in der Systemsteuerung unter System, von hause aus ist die Arbeitsgruppe WORKGROUP. Ist aber nur Interessant wenn du eine neuen Namen vergeben hattest.

Scheint ein Proplem mit Win zu sein. Hatte das gleiche mit Win 8.1, habe nix gemacht und plötzlich war die NAS wieder da........
X12X
Ist häufiger hier
#7 erstellt: 26. Dez 2015, 11:36
Danke !!!
Suche:
Das könnte Dich auch interessieren:
NAS/Netzwerk
Rashiel am 16.02.2015  –  Letzte Antwort am 16.02.2015  –  6 Beiträge
Benutzerkonto aus Netzwerk plötzlich verschwunden!
eraser4400 am 01.09.2015  –  Letzte Antwort am 05.09.2015  –  5 Beiträge
Probleme: Verbatim NAS im Netzwerk
8bitRisc am 23.10.2015  –  Letzte Antwort am 23.10.2015  –  2 Beiträge
Film über Netzwerk auf NAS aufnehmen
ralf_h74 am 30.08.2011  –  Letzte Antwort am 19.09.2011  –  4 Beiträge
TV ohne Netzwerk in ein Netzwerk mit NAS Speicher einbinden
MarcK80 am 07.08.2011  –  Letzte Antwort am 15.08.2011  –  5 Beiträge
Neuer Router | AC? | Netzwerk aufbauen NAS
Affe_D_Luffy am 01.01.2014  –  Letzte Antwort am 03.01.2014  –  6 Beiträge
Filme-Netzwerk/NAS zu DVD Player streamen
Napster1412 am 09.05.2014  –  Letzte Antwort am 05.06.2014  –  2 Beiträge
Netzwerk-Neueinrichtung m. SAT-TV und NAS
slor am 05.07.2018  –  Letzte Antwort am 08.07.2018  –  9 Beiträge
4k im Netzwerk streamen
noxx2 am 11.10.2018  –  Letzte Antwort am 26.10.2018  –  9 Beiträge
festplatte im home netzwerk ?
qwertzu666 am 18.06.2019  –  Letzte Antwort am 20.06.2019  –  9 Beiträge
Foren Archiv
2015

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder916.539 ( Heute: 23 )
  • Neuestes MitgliedPeterHu1965
  • Gesamtzahl an Themen1.531.979
  • Gesamtzahl an Beiträgen21.150.087

Top Hersteller in Netzwerk / Router / NAS / Server Widget schließen