Wlan/netzwerkproblem beim ok. fernseher odl 55651u-tib

+A -A
Autor
Beitrag
Mephistoh
Neuling
#1 erstellt: 23. Mai 2019, 18:08
Hallo Forumsmitglieder.

Hoffe ich bin hier richtig.
Habe derzeit Probleme (wlan hatte schon einmal funktioniert)

Und zwar kann ich mein Internet nicht mehr mit meinem ok. fernseher odl 55651u-tib verbinden.
Schreibt mir jedes mal das die datenschutzeinstellungen geändert gehören...
Habe ich aber schon. Oder übersehe ich etwas?
Danke schon mal für die Hilfe.

Lg

IMG-20190523-WA0010

IMG-20190523-WA0012
DB
Inventar
#2 erstellt: 23. Mai 2019, 19:02
Hallo,

hast Du fürs WLAN SSID, Paßwort und richtige Verschlüsselung eingestellt?
Funktioniert die Internetverbindung, wenn Du ein Kabel nimmst?

MfG
DB
Mephistoh
Neuling
#3 erstellt: 23. Mai 2019, 19:27
Ich komme nicht einmal ins Menü um diese Einstellungen zu machen.
LAN Kabel vom Router direkt am Fernseher anschließen hilft auch nichts.
ehrtmann
Inventar
#4 erstellt: 24. Mai 2019, 06:14
Den TV mal auf Werkseinstellungen zurücksetzen hast du schon probiert?
Senderliste vorher speichern....
Mephistoh
Neuling
#5 erstellt: 24. Mai 2019, 11:41


Hat geklappt! Und da ich beim TV keine Sender zum einstellen hatte, war mir das zurücksetzen egal.

Danke für den Tip!
Suche:
Das könnte Dich auch interessieren:
Netzwerkproblem mit Laptop
Otis_Sloan am 02.10.2021  –  Letzte Antwort am 02.10.2021  –  4 Beiträge
Netzwerkproblem, falscher Sicherheitsschlüssel (!)
pelzhimself am 08.01.2011  –  Letzte Antwort am 09.01.2011  –  3 Beiträge
Netzwerkproblem wenn PS3 und LG-Fernseher online
MarcMarc am 12.02.2017  –  Letzte Antwort am 23.02.2017  –  11 Beiträge
Netzwerkproblem mit Windows 7
-Kellergeist- am 15.12.2009  –  Letzte Antwort am 15.12.2009  –  10 Beiträge
HD Stream ruckelt - Netzwerkproblem
daoli123 am 16.07.2013  –  Letzte Antwort am 05.09.2013  –  12 Beiträge
WD Mycloud Ex4100 Netzwerkproblem?
XtremeGeneral am 03.01.2016  –  Letzte Antwort am 05.01.2016  –  5 Beiträge
Netzwerkproblem brauche Hilfe
khadgar1 am 08.02.2016  –  Letzte Antwort am 21.05.2016  –  80 Beiträge
Onkyo TX-NR 414 Netzwerkproblem
kriffkroff am 12.06.2013  –  Letzte Antwort am 17.06.2013  –  8 Beiträge
Netzwerkproblem nach kurzfristigem Router-Ausfall
Phuehue am 28.11.2014  –  Letzte Antwort am 07.12.2014  –  4 Beiträge
Netzwerkproblem?*behoben! 2 Router verbinden wie realisieren?
chris230686 am 26.09.2012  –  Letzte Antwort am 27.09.2012  –  16 Beiträge
Foren Archiv
2019

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder913.970 ( Heute: 1 )
  • Neuestes MitgliedKarl_Königshofer
  • Gesamtzahl an Themen1.527.143
  • Gesamtzahl an Beiträgen21.056.916

Hersteller in diesem Thread Widget schließen