Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Sony TC-K808ES, Klappe öffnet nicht mehr

+A -A
Autor
Beitrag
PvB03
Stammgast
#1 erstellt: 08. Mrz 2016, 21:24
Abend zusammen,

ich habe hier ein etwas komischeres Problem mit meinem 808ES:
Die Klappe öffnet nicht immer.
Folgendermaßen:
Wenn das Deck in der Wiedergabe ist, ich Stopp und danach Eject drücke, öffnet sie immer problemlos.
Wenn ich eine Kassette ganz zurückspule, ist die Klappe nicht aufzukriegen, ich muss erst kurz auf Play gehen, dann öffnet sie wieder.
Wenn ich ganz vorspule, es von selbst stoppt und ich dann Eject drücke, spult das Deck eine Sekunde mit Vollgas zurück und öffnet dann.

Abgesehen davon habe ich noch das Problem, dass bei jeder Kassette die ersten 5 Sekunden nach dem Druck auf Play sehr dumpf sind und sich das dann gleich wieder ausgleicht.

Die Umstände:
Es wird sehr pfleglich mit dem Gerät umgegangen, wurde immer gut gereinigt, steht in einem sauberen Zimmer bei konstanter Temperatur und war erst vor einem guten halben Jahr im Service, wo alles (inkl. der Kopfschlitten, den ich in Verdacht habe) geölt/überholte wurde, sodass es wieder auf einem absolut perfekten Zustand war.

Bis auf ein paar kleinere Probleme mit Dolby C (linker Kanal immer ein bisschen dumpfer als der rechte, es gibt keine Potis für Dolby C-L/R-Gain und alle anderen Dolbys inkl. S gehen absolut einwandfrei) funktioniert es auch perfekt.

Sollte ich mir mal den Riemen für die Klappe ansehen oder den Kopfschlitten?
Ich weiß nicht genau, wie ich da rangehen soll, weil ich noch nie sehr tief in so einem Gerät gearbeitet habe.

Freue mich auf eure Antworten,
beste Grüße,
Philip


[Beitrag von PvB03 am 08. Mrz 2016, 21:29 bearbeitet]
mk5
Schaut ab und zu mal vorbei
#2 erstellt: 09. Mrz 2016, 19:49
Sony 808 ES internSony 808 ES internSony 808 ES intern

vieleicht nur an den Capstan Motoren oder Schwungscheiben drehen. Könnte dann den Schlitten herunterfahren. Vorsichtig bei Schwergängigkeit.

Siehe Bilder Gruß
PvB03
Stammgast
#3 erstellt: 10. Mrz 2016, 07:10
Danke für die Bilder.
Ich müsste nur genau wissen, worauf ich in den Bildern achten muss.
Ich sehe zum Beispiel keinen Unterschied zwischen Bild 1 und 2.

Außerdem: müsste ich das nur ein mal machen oder jedes Mal, wenn ich die Klappe aufmachen will?
mk5
Schaut ab und zu mal vorbei
#4 erstellt: 10. Mrz 2016, 19:34
Hallo,

Bild 2 ist etwas dichter am Geschehen.
Drehe vorsichtig an den großen Schwungrädern mit der Pese drauf. Leichter Widerstand ist normal. Achte an der Seite auf den Tonkopfschlitten. Geht er hoch oder runter. Dementsprechend anders herum das Schwungrad drehen. Schlitten soll nach unten. Es gibt dann einen Klack,. Alles sollte dann ohne Widerstand drehen. Dann Anschalten und Eject betätigen.

Grüße
PvB03
Stammgast
#5 erstellt: 10. Mrz 2016, 21:02
Also die Schwungmassen drehen immer, wenn das Deck an ist.

Wenn ich ganz zurückspule, dann Eject drücke öffnet es nicht sofort. Wenn ich nach dem Drücken von Eject warte, gibt es nach ca. 5 Sekunden den Klick, von dem du redest. Und beim zweiten Versuch öffnet es dann auch.

Nur irgendwie öffnet er eben nicht mehr beim ersten Versuch.
mk5
Schaut ab und zu mal vorbei
#6 erstellt: 11. Mrz 2016, 19:31
vieleicht Übergangswiderstand am Taster Eject oder ist der mechanisch ausgelegt? Ich habe zur Zeit nicht das SM parat.
Gestern Abend habe ich so überlegt, ob der kleinere Motor für LW Steuerung zuständig ist. Wenn es dort ein Mode Select gibt könnte das verschmutzt sein.

Ich hatte den 808 vor einiger Zeit repariert, dabei die Bilder gemacht. Gerät ist wieder beim Eigentümer.

Ich versuche mal das SM.

Bis dahin.

Gibt es Unterschiede bei Wärme oder Kälte?
Vieleicht mal 1-2 Stunden ins Bad stellen, warm und testen. Dann 1-2 Stunden in den Keller oder Garage und testen. Nur so eine Idee.
PvB03
Stammgast
#7 erstellt: 11. Mrz 2016, 21:02
Das ist definitv von mechanischer Natur, ich höre ja, wie der Motor zur Laufwerkssteuerung anspringt, bis das Klicken kommt und er aufgibt. Wie gesagt, wenn ich dann nochmal auf Eject drücke, geht die Klappe sofort auf.

Ich bin mir ziemlich sicher, dass der kleinere Motor, der in der von vorne gesehen rechts im Mechanismus sitzt, der mit dem kleinen Riemen dran, für die Laufwerkssteuerung zuständig ist. Genau so ein Problem hatte ich mit dem RX-505 schon mal, da war der Riemen ausgeleiert.

Vielen Dank für deine Mühe

Das mit dem Temperaturunterschied habe ich mir auch schon gedacht, macht überhaupt keinen Unterschied.
Heute morgen habe ich zwei Stunden gelüftet, da ging es auch nicht, ansonsten ist es immer auf einer höheren, aber durchschnittlichen Raumtemperatur.
mk5
Schaut ab und zu mal vorbei
#8 erstellt: 15. Mrz 2016, 20:09
Habe mal ins Sm reingeschaut, Hinter den Motoren M1001 M1002 sitzt noch eine Steuerscheibe und ein Select Mode Switch (Drehschalter)

Sm hätte ich, soll ich dir es zusenden?

Oder wäre das nichts für dich?

Gruß mk5
PvB03
Stammgast
#9 erstellt: 15. Mrz 2016, 20:51
Das Service Manual habe ich auch, ich sehe später mal nach
Suche:
Das könnte Dich auch interessieren:
Sony Tape K808ES Problem
JPPurple am 27.07.2007  –  Letzte Antwort am 31.07.2007  –  4 Beiträge
Tape bestmöglich abspielen/digitalisieren (mit Sony TC-K808ES)
Paesc am 31.10.2007  –  Letzte Antwort am 15.02.2009  –  130 Beiträge
Kassettendeck Sony TC-KA6ES
raketenschweif am 20.04.2004  –  Letzte Antwort am 26.03.2005  –  12 Beiträge
Sony TC-K890 ES Hilfe !
Nort242 am 17.01.2007  –  Letzte Antwort am 03.10.2009  –  79 Beiträge
SONY TC-K970ES hat Azimuthprobleme
matchline am 10.06.2008  –  Letzte Antwort am 20.10.2009  –  37 Beiträge
Wackelkontakt -> SONY Tapedeck TC-WR445
whizkaz am 18.07.2007  –  Letzte Antwort am 19.07.2007  –  4 Beiträge
SONY TC-161SD - auch defekt...
pwais am 30.06.2004  –  Letzte Antwort am 01.07.2004  –  2 Beiträge
Sony TC-WR735S lohnt Reparatur ?
Bulova am 07.11.2006  –  Letzte Antwort am 01.07.2008  –  2 Beiträge
Sony TC-K750ES Bandeinmessung (Problem?)
poleman am 15.05.2015  –  Letzte Antwort am 16.05.2015  –  2 Beiträge
BIAS am Sony TC-K 411 einstellen...WIE ???
Texter am 15.01.2004  –  Letzte Antwort am 15.01.2004  –  2 Beiträge
Foren Archiv
2016

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.883 ( Heute: 5 )
  • Neuestes Mitglied##Andreas##
  • Gesamtzahl an Themen1.346.068
  • Gesamtzahl an Beiträgen17.677.250