Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Tieftongeräusche bei Plattenwiedergabe

+A -A
Autor
Beitrag
Tommy_Angel
Inventar
#1 erstellt: 17. Jan 2007, 16:53
Hallo,

hin und wieder höre ich auch LP's. Ausrüstung Kenwood KD 550 mit SME, Vinyl Silver, Accuphase 406.

Nun zu meinen beiden Fragen:

bei ganz aufgedrehtem Lautstärkeregler (d.h. 3 x 250 Watt Sinus)und nicht aufgesetztem Tonabnehmer brummt es ganz, ganz leise in den LS. Mir ist bekannt, daß wegen div. Brummschleifen so etwa vorkommt, aber es ist ja eben kein lautes Brummen wie bei fehlender Erdung! Nur ein ganz leises, kaum hörbares, was noch weniger hörbar wird, wenn man den Netzstecker des Plattenspielers rauszieht. Ist dies normal (von CD kenn ich das nitte)?

Zweite Frage:

ich habe einen Sub angeschlossen (deshalb 3 x Watt!). Bei leisen Stellen auf der Platte meine ich immer ein leichtes Wummern zu hören, so als ob bei der Aufnahme ein Laster am Studio vorbeigefahren wäre. Es muß sehr niederfrequent sein, da ich es mehr fühle als höre. Was ist hierzu zu sagen? Ist dies der berühnmte "Rumpel"?


Danke!


[Beitrag von Tommy_Angel am 17. Jan 2007, 16:54 bearbeitet]
jopetz
Inventar
#2 erstellt: 17. Jan 2007, 17:12
Hi,

zu 1:

Ich würde sagen: das ist normal, bzw. kann 'normal' sein. Du hast ja mit dem Tonabnehmer ein System, dass mechanische Bewegung in elektrischen Strom umwandelt, der dann im Verstärker bei deinem setup brachialst verstärkt am Schallwandler umgewandelt wird. Da dürften schon geringste Erschütterungen zu einem gewissen brummen führen -- z.B. das Vibrieren eines Traffos, selbst wenn du ihn 'unverstärkt' nicht hörst. Wenn das Brummen nur bei ganz oder fast ganz aufgedrehtem Verstärker auftritt, würde ich es ignorieren...

zu 2:

Hast du die Abdeckhaube (wenn es eine solche gibt) ganz abgenommen? Geschlossen reflektiert die sämtliche Laufgeräusche, was nicht klangförderlich ist .

Es könnte natürlich auch ein schlecht entkoppelter Motor sein, der da brummt bzw. rumpelt.

Gruß,
Jochen
armindercherusker
Inventar
#3 erstellt: 17. Jan 2007, 19:26
Hallo Tommy_Angel !

Das Brummen kann viele Ursachen haben.
Da es bei Dir offenbar sehr gering ist, bleibt wohl nur zu prüfen, welche Netzleitung zu nah an der Chinch-Leitung liegt und welche Steckverbinder einen nicht ganz optimalen Kontakt haben.
Kann natürlich auch vom Trafo im Plattenspieler kommen.

Da kannst / mußt Du also detektivisch tätig werden, um das zu finden.


zum "Wummern" :

Hat Dein Verstärker einen Subsonic-Filter ( einen Schalter / Taster dafür ) ?

Dieser sorgt dafür, daß Frequenzen unter ca. 15 Hertz rausgefiltert werden.

Ursachen können vielfältig sein :
- in der Aufnahme
- Welligkeit der Platte
- Schwingungen im Haus
- Schwingungen von Außen

Gruß
Hörbert
Moderator
#4 erstellt: 17. Jan 2007, 20:46
Hallo!

Das Brummen ist je nach Entzerrer-Vorverstärker, Plattenspieler und System mehr oder weniger normal, es gibt Kombinationen bei denen du selbst bei MC-Betrieb nicht mehr als ein ganz leichtes Rauschen hast das du nur vernimmst wenn du das Ohr an den Hochtöner legst und im gegensatz dazu Kombinationen wo du eben ein leises Brummen/Rauschen hast, der tiefe Ton den du eher fühlst als hörst ist ein Subsonisches Störgeräusch daß darauf hindeuten könnte daß deine Tonarm/Abtastsystem-Kombination nicht sehr glücklich aufeinander abgestimmt sind, eventuell hat dein Abtastsystem eine etwas zu hohe Nadelnachgiebigkeit für den verwendeten Tonarm.

MFG Günther
directdrive
Inventar
#5 erstellt: 18. Jan 2007, 08:48
Moin Tommy_Angel,

das Brummen wirst Du kaum vollständig loswerden, mag am Trafo des Kenwood liegen, evtl. auch Netzbrummen von Seiten des Verstärkers. Du kannst 'mal versuchen, das Phonokabel anders zu verlegen, falls Du einen Tuner betreibst, solltest Du einen Mantelstromfilter am Antenneneingang einsetzen.

Das Lastergeräusch ist in der Tat Rumpeln, allerdings höchstwahrscheinlich bedingt durch die Schallplatte, nicht durch das Laufwerk. Das würde ich durchaus als normal betrachten, eines der üblichen Probleme bei Schallplattenwiedergabe.
Bei abgeschaltetem Sub oder Einsatz eines Subsonic-Filters sollte sich die Sache erledigt haben, falls nicht, darfst Du Hörberts Hinweis hinsichtlich einer ungünstigen Tonarm-System Resonanz weiter verfolgen.

Viele Grüße von

Brent
Tommy_Angel
Inventar
#6 erstellt: 18. Jan 2007, 11:10
Vielen Dank, Euch Allen!!!


Die Tonarm/Abtasterkombi sollte optimal sein, es ist ein 3009 improved wozu das Silver sehr gut passt (1,5 g Auflagekraft), sowohl von Holger als auch meinem Hifi-Händler gutgeheißen .

Den Tip mit Neuverlegung/Andersverlegung des Phonokabels werde ich mal ausprobieren. Ob der Accu nen Subsonic hat (den ich kenne von anderen Klassikern, Kenwood KR 6600, Marantz 2270) weiß ich garnit, muß ich mal nachgucken.

Nochmals Danke!


[Beitrag von Tommy_Angel am 18. Jan 2007, 11:14 bearbeitet]
Hörbert
Moderator
#7 erstellt: 18. Jan 2007, 18:05
Hallo!

Dein SME 3009 hat mit dem VM silver eine Resonanzfrequenz so um ca. 7 Hz herum, daher kommt wohl dein gelegentlicher Subsoner. Allerdings erklärt das nicht daß Brummen, eventuell könnten du die Massekontakte am Tonarm etwas Oxydiert sein, eine diesbezügliche Kontrolle kann sicher nicht schaden.

MFG Günther
Suche:
Das könnte Dich auch interessieren:
Brummen wegen fehlender Erdung
Justus_Jonas am 06.12.2003  –  Letzte Antwort am 06.12.2003  –  3 Beiträge
Lautes Brummen (trotz Erdung)!
Mellowdrone am 07.03.2013  –  Letzte Antwort am 13.03.2013  –  14 Beiträge
Kenwood KD 3100: Tonabnehmer / Aufstellung
sigh am 13.07.2016  –  Letzte Antwort am 29.07.2016  –  30 Beiträge
Netzteil/Trafo(?) Brummen bei Thorens TD 166
Berufsgruftie_II am 13.11.2011  –  Letzte Antwort am 13.11.2011  –  2 Beiträge
Kenwood KD 550, die zweite...
Tommy_Angel am 23.03.2004  –  Letzte Antwort am 10.05.2004  –  38 Beiträge
Brummen während der Plattenwiedergabe
Zerbi am 13.04.2006  –  Letzte Antwort am 13.04.2006  –  3 Beiträge
Kenwood KD-52FB Tonarmjustierung
Zottelviech am 07.11.2012  –  Letzte Antwort am 08.11.2012  –  7 Beiträge
Tonabnehmer für Kenwood KD-5077
jabak am 16.10.2014  –  Letzte Antwort am 05.02.2015  –  25 Beiträge
Laufwerk Kenwood KD 550
Tommy_Angel am 09.03.2004  –  Letzte Antwort am 17.03.2004  –  9 Beiträge
Welchen Tonabnehmer für Kenwood KD 7010?
Püppi am 03.05.2014  –  Letzte Antwort am 05.05.2014  –  30 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 40 )
  • Neuestes Mitgliedbluteu771722
  • Gesamtzahl an Themen1.345.711
  • Gesamtzahl an Beiträgen17.670.419