Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Phonoverstärker rauscht

+A -A
Autor
Beitrag
Gelscht
Gelöscht
#1 erstellt: 23. Apr 2007, 12:11
Am Wochenden war es sowiet und ich habe nach langer Abstinenz einen Plattenspieler gekauft. Da mein Verstärker keine Phonoplatine hat,habe ich noch einen Phonoverstärker gekauft.
Das Problem ist nun, dass ich ein Rauschen nach Einschalten des Phono- und des Verstaekers habe, auch wenn der Plattenspieler nicht angeschlossen ist.
Ich habe den Phonoverstaeker an einem Line-Ausgang sowie Tuner und CD Ausgang angeschlossen. Das Rauschen bleibt. Auf einem Kanal ist das Rauschen wesentlicher staerker.

Ich bin fuer jeden Tipp dankbar, echt blöd wenn man den neuen Plattenspieler nicht geniessen kann

Gruss
Harald
aberlouer
Inventar
#2 erstellt: 23. Apr 2007, 12:54
Handelt es sich wirklich um "Rauschen", oder eher um "Brummen"?
Wie hast du deinen Plattensspieler geerdet?
Welchen Phonopre, welches System hast du?
Gelscht
Gelöscht
#3 erstellt: 23. Apr 2007, 14:05
Plattenspieler ist Rega P2, System Bez Gold MC und der Phonoverstaerker ist ProJect Tube. Der Verstaerker ist ein Accuphase E408, allerdings ohne die Phonoplatine.
Es ist ein starkes Rauschen, welches nach dem Einschalten beider Verstaerker auf einem Kanal etwas leiser wird und auf dem anderen unveraendert stark bleibt. Bereits stark hoerbar wenn der Verstaerker zu einem Viertel aufgedreht ist. Das Rauschen ist ebenfalls vorhanden, wenn der Plattenspieler nicht an dem Phonoverstaerker angeschlossen ist.
Harald
aberlouer
Inventar
#4 erstellt: 23. Apr 2007, 15:41
Das kann viele Ursachen haben.

Ist das System richtig angeschlossen und montiert?
Sind die Verbindungskabel in Ordnung?
An welchem Eingang am Verstärker ist der Pre angeschlossen?
Rauscht es, wenn der Verstärker zwar ein-, der Pre aber noch ausgeschaltet ist, oder erst, wenn beide Geräte eingeschaltet sind?

Hier wirst du auch Hilfe bekommen.


[Beitrag von aberlouer am 23. Apr 2007, 15:44 bearbeitet]
Wolfgang_K.
Inventar
#5 erstellt: 23. Apr 2007, 16:01
Dieser Preamp von Project Tube hat einen Wahlschalter zwischen MM und MC, vielleicht steht die Einstellung auf MM, damit wäre der Verstärker fehlangepasst.

Einfach mal kontrollieren....
Sir_Tom
Inventar
#6 erstellt: 23. Apr 2007, 16:07
Steht der Phonostärker direkt auf dem Amp oder doch ziemlich nahe?


Dann probiere doch ihn weiter weg zu plazieren, das Rauschen müsste leiser werden oder ganz weg sein.

Dualist
Ist häufiger hier
#7 erstellt: 23. Apr 2007, 16:29

jagorawi schrieb:
Es ist ein starkes Rauschen, welches nach dem Einschalten beider Verstaerker auf einem Kanal etwas leiser wird und auf dem anderen unveraendert stark bleibt. Bereits stark hoerbar wenn der Verstaerker zu einem Viertel aufgedreht ist.


Dass der Phonoeingang bzw. der Vorverstärker stärker rauscht, als die übrigen Hochpegeleingänge, ist nichts ungewöhnliches. Dies sollte allerdings erst bei stark aufgedrehtem Lautstärkeregler auffallen. Wenn das Rauschen bereits bei einem Viertel "stark hörbar" ist, stimmt da irgendas nicht.
Möglicherweise ist - wie Wolfgang schon vermutete - dein Projekt falsch eingestellt.
Albus
Inventar
#8 erstellt: 24. Apr 2007, 08:18
Tag,

mir scheint, die TubeBox ist defekt, zunächst nur im Hinblick auf die Spezifikationen des Herstellers für den Störspannungsabstand (89 dB für MM, 79 dB für MC); auch ohne irgend Messbedingungen darf Rauschfreiheit erwartet werden bis Mittenstellung des Volume-Stellers am empfangenden Verstärker. - Ich vermute: Arbeitspunkt der Röhren nicht korrekt und unterschiedlich eingestellt sowie (infolgedessen) zu hohe Verstärkung, deutlich mehr als 60 dB = enormer Rauschteppich. Schlicht: Spezifikationen verfehlt. Reklamation.

MfG
Albus
raphael.t
Inventar
#9 erstellt: 24. Apr 2007, 09:37
Hallo Harald!

Ich bin auch der Meinung von Albus, der Fehler deutet auf die Phono-Box hin, vor allem deshalb, weil er kanalungleich wahrzunehmen ist.
Tausche mal die Röhren links rechts und achte darauf, ob das Rauschen nun gegensätzlich ungleich ist.
Außerdem gebe ich dir den Tipp, dein Problem bei den Röhrenjüngern in diesem Forum vorzubringen, vielleicht wissen die weiter.

Mit freundlichen Grüßen
Raphael
Suche:
Das könnte Dich auch interessieren:
Plattenspieler+Phonoverstärker=rauschen
Tooomturbo am 06.01.2014  –  Letzte Antwort am 07.01.2014  –  13 Beiträge
Phonoverstärker
Cayf am 05.01.2004  –  Letzte Antwort am 07.01.2004  –  6 Beiträge
Plattenspieler-Rauschen
volund am 25.02.2004  –  Letzte Antwort am 25.02.2004  –  5 Beiträge
Rauschen, wenn Plattenspieler über Phono angeschlossen ist
_Köllefornia_ am 24.02.2013  –  Letzte Antwort am 07.07.2016  –  20 Beiträge
Plattenspieler, Phono-Eingang, rauschen
Heelerjo am 18.01.2014  –  Letzte Antwort am 18.01.2014  –  3 Beiträge
starkes rauschen
holzantenne am 10.01.2007  –  Letzte Antwort am 10.01.2007  –  5 Beiträge
phonoverstärker
Baumas am 27.03.2007  –  Letzte Antwort am 28.03.2007  –  13 Beiträge
Ersatznadel ---> Rauschen
h_s_r am 20.08.2007  –  Letzte Antwort am 20.08.2007  –  3 Beiträge
Plattenspieler über den Computer Starkes Rauschen
Abosius am 04.01.2014  –  Letzte Antwort am 05.01.2014  –  4 Beiträge
Anschluss Plattenspieler; leichtes Rauschen
Tobias.Krichbaum1 am 15.11.2016  –  Letzte Antwort am 16.11.2016  –  9 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Accuphase

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 11 )
  • Neuestes Mitglied*Civer*
  • Gesamtzahl an Themen1.345.002
  • Gesamtzahl an Beiträgen17.658.198