Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Braun PS 500 kommt nicht auf Touren ?

+A -A
Autor
Beitrag
lavapost
Ist häufiger hier
#1 erstellt: 30. Aug 2008, 15:20
Hallo

mein Braun kommt seit heute morgen nicht mehr auf Touren,d.h. er läuft zu langsam.Wenn ich ihm einen Schubs gebe läuft er wieder normal .Kann das der Treibriemen sein?...hoffentlich nicht der Reibradantrieb...da trau ich mich gar nicht ran.
der Riemen ist wohl noch das original von 1967.Komisch finde ich nur das es so plötzlich gekommen ist.
rorenoren
Hat sich gelöscht
#2 erstellt: 30. Aug 2008, 18:21
Moin,

nimm einfach mal den Teller hoch.

Darunter bleibt der Subteller im Gerät, über den der Riemen läuft.

Dann kannst du die Maschine anwerfen und den Teller bremsen.

Da wirst du sehen was da durchrutscht.

Das Reibrad ist wohl Schwachpunkt, aber eher so, dass es rumpelt oder das Brummen vom Motor überträgt.
(machen meine beiden PS500)

Rutscht das Reibrad durch, kannst du es im Laufen mit mehreren in Spiritus gertänkten Q- Tips reinigen.
(also mehrere Durchgänge)

Auch Motorachse und Riementrommel freuen sich über eine Reinigung.

Der Riemen ist aber durchaus wahrscheinlich, nach so langer Zeit.

Das geht recht plötzlich, weil er evtl. rissig geworden ist und damit kaum noch Spannung hat.

Gruss, Jens
lavapost
Ist häufiger hier
#3 erstellt: 30. Aug 2008, 19:31
hallo jens..
hab ich gemacht.Aber ich verstehs nicht so richtig..
Habe den Subteller angehalten.das reibrad hat sich weitergedreht.Der Antriebsriemen ist stehengeblieben.gerutscht ist da nichts???
Ist auch alles merkwürdig.bei 45 dreht sich der teller zu schnell ,bei 33 zu langsam.Bei 78 gibt er ganz auf.da geht das reibrad nicht nach unten.wenn ich es dann ein bisschen nach unten schubse geht es dann.
Wenn man nichts schlimmes kaputt ist.
rorenoren
Hat sich gelöscht
#4 erstellt: 30. Aug 2008, 21:54
Moin,

dass das Reibrad bei 78 nicht nach unen kommt, liegt daran, dass über die Jahre das Fett verharzt ist.

Du hast 78 vermutlich nie benutzt.

Reinige mal alles und tausche den Riemen aus, dann sollte es wieder laufen.
(auf 78 verzichten, oder Mechanik vorsichtig neu ölen, vorher ebenfalls reinigen)

Es wird sich vermutlich die Trommel, die den Riemen antreibt noch drehen, aber der Riemen rutscht darauf.

Am Teller rutscht er natürlich nicht.

Also es ist nichts schlimmes.

Gruss, Jens
Suche:
Das könnte Dich auch interessieren:
Braun PS 500 - Elektronische Störgeräusche
flamingopaul am 31.05.2016  –  Letzte Antwort am 01.06.2016  –  6 Beiträge
Braun PS 500
Lenny_Bruce am 18.02.2005  –  Letzte Antwort am 19.02.2005  –  2 Beiträge
Tonarmmasse - Braun PS 500?
Mitschi81 am 19.04.2008  –  Letzte Antwort am 19.04.2008  –  2 Beiträge
Braun PS 500 ölen
frieMo am 22.02.2016  –  Letzte Antwort am 23.02.2016  –  8 Beiträge
Braun PS 500 - Masse?
Mitschi81 am 08.04.2008  –  Letzte Antwort am 08.04.2008  –  7 Beiträge
Braun PS 500 "Schleifgeräusche"
pe66 am 03.10.2010  –  Letzte Antwort am 09.10.2010  –  6 Beiträge
Braun PS 500 - welches System?
pha am 13.04.2004  –  Letzte Antwort am 13.04.2004  –  2 Beiträge
HITACHI PS 38 vs. BRAUN PS 500
yuppicide78 am 13.11.2008  –  Letzte Antwort am 23.11.2008  –  24 Beiträge
Braun PS 500 - Läuft nicht an
Hifiveteran am 26.11.2015  –  Letzte Antwort am 13.12.2015  –  19 Beiträge
Dual 1257 kommt nur langsam auf Touren
Stuckalf am 24.07.2015  –  Letzte Antwort am 24.07.2015  –  4 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.883 ( Heute: 16 )
  • Neuestes Mitgliedschlodi
  • Gesamtzahl an Themen1.346.079
  • Gesamtzahl an Beiträgen17.677.429