Denon 2106 keine Basse am BOSE Acousticmass 5

+A -A
Autor
Beitrag
sammydk
Ist häufiger hier
#1 erstellt: 07. Jan 2006, 22:07
Hallo Leute,
habe heute meinen AVR-2106 bekommen und warte noch auf das Teufel System. Habe den Denon z.Zt. noch am einem Bose Acousticmass 5 angeschlossen (Stereo passiv System).
Linker und rechter Kanal an FL und FL
Front als Lage definiert Surround und und Backsurround auf none und den SUB auch auf none.
Leider fehlen mir die Bässe bei dieser Konfiguration.
Gibt es eine Einstellung, die ich vielleicht nicht aus der Beschreibung sehe, die es ermöglicht auch Basse wiederzugeben.
Die Beschreibung sagt ja, dass die Frontspeaker auf Large die Basse mitübertragen.
Schließe ich meinen alten Denon PMA-700 V als Amp an den Subausgang des 2106 an und den BOSE-Sub an den PMA habe ich Bässe ohne ende.
Was mache ich falsch?


[Beitrag von sammydk am 07. Jan 2006, 22:11 bearbeitet]
dergert7
Ist häufiger hier
#2 erstellt: 07. Jan 2006, 22:11
Bei welcher einstellung bzw bei Film dvd oder Musik CD.
Receiver im Stereo Normal Betrieb?
sammydk
Ist häufiger hier
#3 erstellt: 07. Jan 2006, 22:15
Hallo dergert7
bei Musik und Film das ist egal.
Im reinen Stereobetrieb habe ich bei Musik keine Bässe.
Es ist fast so als würden die Töne des Subwoofersystems nicht an die Frontlautsprecher übertragen.
BMWDaniel
Inventar
#4 erstellt: 07. Jan 2006, 22:30
Ich hatte das 10er Acoustimas. Hatte auch keinen Bass gehabt! Hab mir damals extra einen Magnat Alpha 30 kaufen müssen. Nie wieder Bose1
highfly
Stammgast
#5 erstellt: 08. Jan 2006, 10:10
Hi

Also Front auf LARGE, Sub auf NONE scheint ja mal ganz richtig zu sein (würde zum Testen zusätzlich alle Effekte ausschalten).

Auch wenn es sich blöd anhört: Bist du sicher, dass die Lautsprecher nicht verpolt angeschlossen sind? Da im Bose-Sub ja zwei separate Tieftöner vorhanden sind, würden die sich dann gegenseitig "auslöschen" und der Bass wäre dann gleich null. Kann es sein, dass du zufälligerweise den Sub richtig angeschlossen hast, als du deinen alten Verstärker dazugeholt hast? Das würde dann die normale Basswiedergabe erklären.

Leider kenne ich den Denon nicht, um dort noch eine Fehleinstellung zu vermuten. Falls du die Möglichkeit hast, würde ich noch mit anderen Lautsprechern testen.
Nicht völlig ausgeschlossen (aber doch eher unwahrscheinlich) wäre ein Defekt am Denon (z.B. "intern verpolt" oder Fehler im Bassmanagement wie trotz LARGE eine Bassbeschränkung etc...)

Gruss
highfly
sammydk
Ist häufiger hier
#6 erstellt: 08. Jan 2006, 12:31
Hallo
Also verpolung scheidet aus. Habe ich mal am SUBW. umgepolt hört sich dann ganz Basslos an.
Habe den Eindruck, als wenn die Frequenzen unterhalb des Crossover Frequenz nicht die Frontlautsprecher erreichen.
Auch ein Umschalten von Large auf Smal gibt keine Klangänderung.
Kann es sein, dass der Denon nur über einen aktiven SUB die Bässe richtig ausgibt?
dergert7
Ist häufiger hier
#7 erstellt: 08. Jan 2006, 14:18
Das mit dem aktiven sub sind ja 2 Welten der wird ja mit Chinch angeschlossen und hat ne eigene Endstufe.
Aber der Denon Receiver muß auch ein bißchen Druck machen,t´zumindest wenn man den Baß anhebt +++.
Soweit ich weiß0 wurde bei den Receivern bemängelt das es keine loudness mehr gibt!
sammydk
Ist häufiger hier
#8 erstellt: 08. Jan 2006, 17:02
Hi
genau so ist es, ein wenig Bass ist da. Hebe ich den Bass auf + 6 dB ist auch etwas mehr drin. Nur so richtig Druck erzeugt er nicht. Ein Umschalten der Front's von Lage auf Smal ergibt auch keine hörbare Verbesserung.
Wenn ich das passive System aufteile, Cub's direkt an FL und FR und über den Subwoofer Chinch auf meinen alten Denon gehe, den auf MONO schalte und den Subwoofer dann an den alten Denon hänge dann habe ich Bass bis zum abwinken.
Habe dann mal zur Sicheheit meine alten Magnat ALL RIBBON 10P eine 70 Liter 3KanalBox (die sich mein Sohn schon unter die Nägel gerissen hat) mal angeschlossen und dort habe ich auf Grund des Volumens auch einen schönen Bass aber eben nicht mit viel Druck. Nehme fast an, das der 2106 nur richtig mit einem aktiven Subwoofer kling.
highfly
Stammgast
#9 erstellt: 10. Jan 2006, 18:53

Nehme fast an, das der 2106 nur richtig mit einem aktiven Subwoofer kling.
Das sieht wirklich danach aus. Das darf aber nicht sein Hier scheint wirklich was mit dem Bassmanagement nicht zu stimmen. Also bei Frot = LARGE und Sub = NO sollten wirklich alle Bassfrequenzen an die Fronts geleitet werden. Kannst du die Trennfrequenz evtl. noch "deaktivieren" (meine damit z.B. versch. Frequenzen durchschalten bis "0", "-" oder "no" erscheint).

Wäre vielleicht mal ein Fall für den Kundendienst von Denon...

Gruss
highfly
The_Stu
Inventar
#10 erstellt: 10. Jan 2006, 19:29
Und auf was steht der Bass Out?

Stell den mal auf Front oder Main (keine Ahnung, wie das bei Denon ist..)

Dannn kommt da auch Bass raus
sammydk
Ist häufiger hier
#11 erstellt: 12. Jan 2006, 09:40
Hallo The_Stu,
habe hierzu bei dem Denon noch nichts im Setup gefunden.
Hier spricht man nur von FL und FR auf Large stellen um die tiefen Töne auf FL und FR oder eben auf die Spk. mit Large Einstellung umzuleiten bzw. das Frequenzband zu erweitern.
Hörbar ist hier leider nicht viel.
Ähnlich beschreibt dies ja auch BMWdaniel mit seinem Bose System.
sammydk
Ist häufiger hier
#12 erstellt: 12. Jan 2006, 09:56
Habe mal den Support von Denon eine Mail geschrieben.
Bin mal gespannt was ich von denen hören werde.
sammydk
Ist häufiger hier
#13 erstellt: 19. Jan 2006, 12:23
Hallo All,
hier die Antwort zu meiner Frage an den Denon Support,
so schlau war ich auch schon vorher.
Meine Frage:
Hallo Support,
habe folgendes Problem.
Würde den 2106 mit meinen vorhanden Bose Acousticmas 5 Stereo betreiben und
zusätlich mit der VCS -30 erweiterung für Souround.
Leider bekomme ich keinen ordenliche Bass aus dem System des 2106. Habe erst
mal nur die Frontlautsprecherausgänge des 2106 benutzt und mit dem
Bosesystem verbunden.
Also Bose Passive Sub an FL u. FR im Setup Sub auf OFF und Large für FL und
FR gewählt.
Leider bekomme ich hier keinen ordenlichen Bass zu höhren. Was mache ich
hier falsch. Betreibe ich das Bose-System an meinem alten Denon PMA 700V ,
benutze ihn also als Akiven Subwoofer und gehe vom Sub. Chinchausgang auf
den alten Denon habe ich Bässe ohne Ende.
Heist das im umkehrschluss, dass ich eine teuere HifiBox nicht an den Denon
betreiben kann bzw.,dass ich keine Bässe aus dem 2106 hören kann ohne einen
akt. Subwoofer?
Oder gibt es eine Einstellung den Subausgang (Line) auf die FL/FR per Setup
umzuleiten. Diesen Punkt habe ich im Setup allerdings noch nicht gefunden.

Und nun die Antwort:
vielen Dank für Ihre E-Mail und den Besuch auf unserer Homepage.
Bitte prüfen Sie an Hand der Bedienungsanleitung von Ihren Lautsprecherboxen
wie passive Systeme zu verkabeln sind.
In der BA müsste eine genaue Beschreibung bzw. auch eine Skizze abgebildet
sein, wie Sie Ihr System anschließen können.
Normalerweise schließen Sie passive Boxensysteme folgendermaßen an:
Die fünf Satelliten verbinden Sie mit dem Subwoofer. Den Subwoofer schließen
Sie dann an den Receiver an.
Wir empfehlen grundsätzlich aktive Subwoofersysteme, weil Sie dadurch
weitere Einstellmöglichkeiten erreichen und natürlich einen deutlich
besseren Klang erzielen.

Mit freundlichen Grüßen

DENON Deutschland
Division of D&M Germany GmbH
An der Landwehr 19
41334 Nettetal
taubeOhren
Inventar
#14 erstellt: 19. Jan 2006, 12:28
... also Front auf Large und Sub auf "none" ... da kommt bei mir die Frage auf ... woher soll denn Bass aus den Bose-Dingern kommen????


taubeOhren
sammydk
Ist häufiger hier
#15 erstellt: 22. Jan 2006, 13:45
Hallo tO,
betrachte das BOSE Acousticmass5 als zwei Stereo Boxen.
Der Unterschied ist hier nur, dass der linke und rechte Kanal für Basse in einem gemeinsamen Sub sind und von hier geht es dann weiter über eine Frequenzweiche die im Sub eingebaut ist zu zwei abgesetzten Sateliten für L und R. Eigentlich das gleiche Prinzip wie mit meinen Magantboxen. Für mich ist hier endgültig klar geworden, das der Denon wenn er nur im Stereo betreib an zwei Boxen angeschlossen ist an FL und FR keinen ordentlichen Bass abgibt auch wenn diese Kanäle auf large stehen, es sei den mann betreibt zusätzlich einen aktiven SUB an ihm.
couchcoach79
Ist häufiger hier
#16 erstellt: 25. Jan 2006, 12:04
Tja, habe auch den Denon AVR 2105 und ein AM 7 (3 Doppelcubes + Passivsub) und kenne das Problem! Im Stereo-Musik und teils auch bei Filmen habe ich KAUM Bass (also schon ein bischen, nur nicht genug!). Erst wenn ich richtig aufdrehe, kommt da orderntlich Druck, nur ist der Rest dann leider viel zu laut!

Habe das immer auf das sch... bose geschoben. Allerdings sagst Du mir jetzt, mit einem anderen Reciever hättest Du ordernlich Druck. Bose scheint also nicht alles Schuld zu sein. Wie ist denn das Ergebnis, wenn Du mit dem anderen Reciever das System ALLEIN betreibst? So, wie Du es beschrieben hast, verwendest Du den zweiten Verstärker ja quasi als reinen Sub-Verstärker, was ja einem Aktiv-Sub gleichkäme!!! Dann wäre doch Bose Schuld. Wenn Du allerdings mit anderen Verstärkern aus dem Bose fette Bässe kommen, liegt es definitiv am AVR (was ich äußerst furchtbar fände!!!).

Aus selbem Grund überlege ich ebenfalls einen Teufel Concept M Kauf. Lass mich doch bitte wissen, ob es damit besser geworden ist, wenn es da ist!

Gruß cc
sammydk
Ist häufiger hier
#17 erstellt: 26. Jan 2006, 12:04
Hallo couchcoach79,
hier noch mal eine kurze Erklärung.
AV-Receiver FL u. FR auf LARGE, für den normalen Stereobetrieb.
Large deshalb da das BOSE-system eben nur STEREO kann und LARGE deshalb da DENON sagt das dann die unteren Frequenzen hier hörbar sein sollten.
Leider kann ich es in diesem Betrieb nicht feststellen.
Nur geringe BASSE. Unterschiedlich natürlich je nach BOX-Type s.o. Anschluss an Maganat ALL Ribbon 10 p mehr Bässe.
Also Bose Cub's direkt an FL und FR und über den SUBwooferausganh LOW-Level des AVR's in den Stereo AMP Denon PMA-700V
Subwoofer an den PMA 700 V im Stereobetreib, Taste Mono gedrückt, damit beide Lautsprecher im Sub angesprochen werden und dann Rumst es. Ich gehe davon aus, dass der 2106 die tiefen Frequenzen nicht auf den FL und FR Ausgang bringt,zumindest nicht die die ich vermisse, so wie ich es erwartet hätte. Hier hilf wohl nur der zusätzliche aktive SUB. Leider habe ich mein Teufelsystem immer noch nicht.
Dauert ca. noch 2 Wochen, werde mich dann hier noch mal melden und über den Bass berichten.
Bin auch ein wenig sauer über die Antwort von Denon.
Hätte mir hier ein wenig mehr erwartet.
couchcoach79
Ist häufiger hier
#18 erstellt: 26. Jan 2006, 14:11
Sorry, dann kann ich Dir auch nicht helfen. Habe dieselben Einstellungen vorgenommen wie Du und vermisse auch einige Frequenzen. Trotzdem ist mir noch nicht klar, ob es nun am AVR oder am Bose liegt!

Was sind das für Boxen: Maganat ALL Ribbon 10 p? Kenne die nicht. Drei-Wege-System? Schließe doch einfach mal normale Regalboxen/Standboxen an den AVR mit selben Einstellungen. Wenn dann fettere Bässe zu hören sind, ist es Bose. Bose hat bekanntermaßen ein "Frequenzloch" im oberen Bassfrequenzbereich.
Sicher wärst Du mit dem Gegenbeweis: Kannst Du das Bose AM mal an einen Stereo-Verstärker anschließen. Wenn da ein Unterschied ist, dann liegt es im Zweifel am Zusammenspiel zwischen AVR und Bose.

Würde mich echt sehr interessieren, habe nur leider keinen anderen Verstärker zum Testen mehr.

Wenn Deine Teufel da sind, würde ich mich über eine PM und Deine Erfahrungen sehr freuen.

@an alle anderen: habt Ihr keine Idee? Es wird sich ja wohl ein Denon AVR-User finden, der sein System mit Regalsboxen/Standboxen stereo betreibt, oder?

Grüße cc
sammydk
Ist häufiger hier
#19 erstellt: 27. Jan 2006, 10:50
Sorry,
der Name der Box ist Magnat ALL Ribbon 10P es ist ein 3-Wege System ca.70Liter und 20 Jahre alt, in einem TOP-Zustand.
Dieses Boxenpaar ( Stereo ) hat grundsätzlich schon einen sehr betonenden Bass und klingt direkt an den 2106 sehr linear und sauber. Ich nehme an, das ich bei einem Stereo AMP mehr Möglichkeiten habe den Stereosound zu beeinflussen, wie auch schon in andernen PM's beschrieben ( Loudness usw.), die dem 2106 fehlen. Aber dein Hinweis, dass dem Bosesystem einige Frequenzen fehlen, würde ich mal fast bestätigen. Dieses kann man wahrscheinlich durch Anhebung der Bässe und durch zuschalten von Loudness beim StereoAMP mehr beeinflussen. Wie das dann klingt, muss jeder für sich selbst entscheiden. Jedenfalls kann ich mir vorstellen, dass mit einer kleineren Regalbox als meine 70 Liter Magnat auch weniger Bässe erzeugt werden.
Wie beim Auto, es geht halt nichts über Hubraum (Volumen).
Ich denke also, das beim 2106 der Anschluss eines aktiven Subs unumgänglich für meinen Hörgenuss sein wird, oder ich muss parallel meinen Denon PMA 700 V zusätzlich mit ein paar Boxen betreiben. Das will ich eigentlich auch nicht, da mein Sohn sich schon für das System bei mir angemeldet hat und den Platz muss man ja auch noch dafür haben.
Also melde mich wenn das Teufelsystem instaliert ist.
couchcoach79
Ist häufiger hier
#20 erstellt: 27. Jan 2006, 11:10
Super, da bin ich gespannt.

Bis dann
pope_at
Neuling
#21 erstellt: 30. Jan 2006, 10:22
Leider habe ebenfalls das gleiche Problem mit Denon 2106 und Bose AM 6 II.

Gemildert habe ich das Problem, in dem ich alle Lautsprecher als Large definiert habe und den Bass um 6dB verstärkt habe.

Im Stereo Modus klingt das ganze dann halbwegs angenehm, aber sobald ein Sorround Modus (egal welcher) aktiviert wird, fehlt es einfach an Bass.

Mit meinem vorherigen Sony ??? ein Dolby Sorround Gerät (war auch der Grund des Wechsels kein DD) war Bass kein Problem, der hatte aber auch ein Bass Boost!

Einen Boxenwechsel vorzuschlagen hat zumindest bei mir keinen Sinn, die Bose sind klein genug, um den Woman Accept Factor zu gewährleisten.

Für Filme sind die Boxen OK, bei Musik wären mir etwas größere auch lieber.

lg
hifi-privat
Inventar
#22 erstellt: 30. Jan 2006, 11:10

pope_at schrieb:
Einen Boxenwechsel vorzuschlagen hat zumindest bei mir keinen Sinn, die Bose sind klein genug, um den Woman Accept Factor zu gewährleisten.


Hi,

es gibt auch solch kleine Sub/Sat Systeme von anderen Herstellern und vor allem mit aktivem Woofer.

Die Bose-"Woofer" benötigen vermutlich einfach unheimlich viel Leistung um soetwas wie Bassdruck zu erzeugen. Da in dem aktuellen Setup ja keine aktive Entzerrung vorliegt, muss entsprechend hohe Lautstärke gefahren werden, um den Woofer zu irgendwas zu bewegen. Dies wird bestätigt dadurch, dass durch Nutzen des alten Verstärkers das System aktiviert wird und die Woofer Lautstärke nun unabhängig vom Rest regelbar ist.
Das Bass Boost beim alten Sony hat ja im Prinzip was ähnliches gemacht, nämlich einfach mehr Leistung in den (oberen)Bassbereich gepumpt.

Ähnliches tut im übrigen die Loudness-Taste, die der Erfahrung nach bei vielen früher beim alten Stereo-Amp auf Dauerbetrieb stand und nun beim neuen AV-Receiver nicht mehr vorhanden ist. Der oft beklagte Bassmangel trotz Standboxen ist insofern oft eigentlich gar keiner, sondern lediglich die richtige Wiedergabe ohne künstliches Aufblähen durch solche Hilfsmittel.
kow123
Inventar
#23 erstellt: 30. Jan 2006, 13:32

pope_at schrieb:
Einen Boxenwechsel vorzuschlagen hat zumindest bei mir keinen Sinn, die Bose sind klein genug, um den Woman Accept Factor zu gewährleisten.

Ich meine doch! Ich hatte auch anfangs ein Satelliten-System am 2106 - allerdings mit aktivem Sub und konnte mich über fehlenden Bass wirklich nicht beklagen (ohne weitere Bassanhebung über ToneControl). Genau wie ar sagt: es gibt durchaus andere brauchbare Systeme mit dem nötigen WAF

Kannst Du Dir nicht mal einen aktiven Subwoofer ausleihen?
couchcoach79
Ist häufiger hier
#24 erstellt: 31. Jan 2006, 14:21
Vorsicht aber bei Bose. Die kleinen Satelliten mit einem aktiv Sub zu kombinieren, kann zu Problemen führen, da Bose eine eigene interne Frequenzweiche hat, die die Frequenzen anders als der Reciever in Stellung "small" aufteilt. Es könnte passieren, dass Du dann zwar fetten Bass hast, aber dann weniger bei den Satelliten ankommt. Folge: die Brüllwürfel klingen dann noch extremer nach Blechdose!

Gruß cc


[Beitrag von couchcoach79 am 01. Feb 2006, 09:44 bearbeitet]
ruppi107
Schaut ab und zu mal vorbei
#25 erstellt: 04. Feb 2006, 18:39
Hallo

Ich habe nicht direkt die gleiche Konstellation, mich plagen aber auch ähnliche Sorgen.

Mein Denon 1906 mit zusätzlicher Endstufe (Harman Citation 19), großen Mainspeakern aber ohne Subwoofer bringt den Bass ohne wirklichen Druck. Dabei haben die Lautsprecher am vorherigen "normalen" Vorverstärker trocken und druckvollen Bass gezeigt.

Die übliche Einstellung "Large".... "None" sind gesetzt. Auf einen Subwooofer habe ich eigentlich keine Lust, da die Speaker wirklich gut sind.

Ich nehm mal an, dass der AVR überhaupt nicht auf ein nacktes Stereo ohne Sub ausgelegt ist. Wird so etwas bei den Testzeitungen überprüft oder nur die weitverbreitete 5+1 Kombination?

Gruss

Peter
hifi-privat
Inventar
#26 erstellt: 04. Feb 2006, 18:51
Hi,

die Vorstufe sollte da Null ausmachen. Probleme machen in der Regel die Endstufen. Aber da nutzt Du ja eine externe (die gleiche wie zuvor?).

Also aus meiner Sicht:

1) Doch irgendeine Einstellung?
2) Noch was anderes verändert (Postion der LS, Hörplatz verändert...)?
3) An der alten Vorstufe Loudness oder Klangregler benutzt?
ruppi107
Schaut ab und zu mal vorbei
#27 erstellt: 04. Feb 2006, 19:59
Hey das geht flott

Als Puritaner habe ich Loudness und Bass-Regler noch nie eingesetzt. Es war auch keine Notwendigkeit dafür.

Ich Depp habe meinen Vorverstärker bei ebay verhökert, fürn Apel und Ei. Sonst würde ich wieder rückbauen und mal Testreihen machen.

Die Beschreibung vom 1906 habe ich x-mal durchgelesen und finde nix Weiterführendes. Die oben angeführte Anwort vom Denon-Support hilft ja auch nicht wirklich.


Gruss

Peter
hifi-privat
Inventar
#28 erstellt: 05. Feb 2006, 09:27
Hi,

Du hast noch meine weiteren Fragen nicht beantwortet, im wesentlichen die nach weiteren Veränderungen.

Weiterhin: Hast Du gecheckt ob nicht irgendwas verpolt ist - gerade mit einer externen Endstufe gibt es da ja mehrere Stellen wo das passieren kann.

Und zu guter letzt - schon mal probiert wie es ohne die Endstufe klingt?
ruppi107
Schaut ab und zu mal vorbei
#29 erstellt: 05. Feb 2006, 18:41
Danke

Ich dachte aber, dass im Setup die Verpolung geprüft wird.

Habe gerade aber nicht die Zeit und nu?e für größere Experimente. So um den 15ten werde ich mal größere Umbauten und Testläufe vornehmen. Dabei kann ich auch meinen auftrennbaren Vollverstärker aus dem Arbeitraum einbeziehen.

Gruss
sammydk
Ist häufiger hier
#30 erstellt: 08. Feb 2006, 12:51
Hallo ALL,
habe heute von Teufel erfahren, dass meine Speaker diese Woche geliefert werden.
Werde nächste Woche mal meine ersten Hörproben posten bzgl. Bass

Gruss
Dietmar
sammydk
Ist häufiger hier
#31 erstellt: 10. Feb 2006, 11:08
Hallo All,
habe heute die erste Lieferung von Teufel erhalten.
Front L+R und Center sind gekommen. Der Rest kommt wahrscheinlich morgen. Soweit vorhanden alles angeschlossen.
Als vergleich mal die Cubs von BOSE an den B-Ausgang angeschlossen und nun mal die Ohren auf.
Auch wenn einige das Concept S als Brüllwürfel bezeichnen, finde ich nach meiner ersten Hörproben keine Bezeichnung für die Bosecubs vielleicht (Brühwürfel). Das Concept S kling ohne SUB einfach KLASSE.
Klarheit und auch Volumen, trotz ALU-Säulen, ist einfach um längen besser als das BOSE-System.
Ich freue mich jetzt schon auf den Hörgenuss des SUB's und der Souround LS. Bin für mein Ansprüche überwältigt was das Teilsystem von Teufel liefert.
Auch die Optik entspricht meiner Erwartung.
Melde mich noch mal wenn der Rest geliefert und gehört wurde.

Gruss
Dietmar
sammydk
Ist häufiger hier
#32 erstellt: 10. Feb 2006, 14:40
Hallo All,
merkwürdig DHL kommt zwei mal am TAG ??
Super der Rest ist auch da, Subwoofer und Sourround.
Kurz angeschlossen ohne große Einstellungen, aber da sind sie nun die BÄSSE.
Super Bässe da kann mein altes Acoustikmass 5 nicht gegeg an.
Ich bin begeistert.
Bestätigt aber meine Vermutung, dass der Denon eigentlich doch nur über einen aktiven Sub die Bässe richtig bringt. OK es ist hat ein AV-Receiver und kein Stereo AMP.
Nach kurzer Hörprobe bin ich echt begeister, was das Concept S von Teufel leistet. Meine Ansprüche sind mit diesem System erst mal gedeckt.

Gruß
Dietmar


[Beitrag von sammydk am 10. Feb 2006, 14:45 bearbeitet]
hifi-privat
Inventar
#33 erstellt: 10. Feb 2006, 14:48

sammydk schrieb:
Bestätigt aber meine Vermutung, dass der Denon eigentlich doch nur über einen aktiven Sub die Bässe richtig bringt.


Hi,

nein, das bestätigt, dass das Boseding nix taugt ;). Ohne aktive Entzerrung bringts das Wooferlein nicht.

Aber Hauptsache, Du hast jetzt was, was Dir gefällt und Spaß macht

sammydk
Ist häufiger hier
#34 erstellt: 11. Feb 2006, 15:03
Hi Andree,
ich kann das nur bestätigen, BOSE kommt mir nicht mehr ins Haus.

Gruss
Dietmar
TeufelBenni
Neuling
#35 erstellt: 12. Feb 2006, 13:25
Freut mich zu hören, dass das Teufel S in Verbindung mit dem 2106 nicht so schlecht ist, denn mein Zimmer wird in den nächsten Tagen auch mit diesen Komponenten bestückt sein
Ich hoffe dass mein Paket von Teufel bald ankommt.
sammydk
Ist häufiger hier
#36 erstellt: 12. Feb 2006, 14:40
Hallo TeufelBenni,
nach vielen Einstellungen am 2106 und Anpassung vom SUB (Frequenz und Lautstärke) würde ich sogar sagen es klingt ausgesprochen gut.Die Bass sind der Hammer das System klingt rein und natürlich. Selbsverständlich für meine Ohren.
Selbst für Musik ist diese System gut geeignet.
Es entspricht voll und ganz meinen Erwartungen, bei dem Preis/Leistungsverhältiss und es sieht einfach gut aus, hat auch meine Frau überzeugt.


[Beitrag von sammydk am 12. Feb 2006, 14:47 bearbeitet]
TeufelBenni
Neuling
#37 erstellt: 12. Feb 2006, 17:17
Hi,
mich würde noch interessieren, über welchen Modi du eine Stereoquelle anhörst (Virtual Sourround, Stereo, Dolby Prologic II,...). Gibt es da wirklich so große akustische Unterschiede?
Und noch was, welche Frequenz und welche Lautstärke hast du beim Einmessen eingestellt, falls du das Autosetup überhaupt benutzt hast.

Benni


[Beitrag von TeufelBenni am 12. Feb 2006, 17:20 bearbeitet]
sammydk
Ist häufiger hier
#38 erstellt: 12. Feb 2006, 19:38
Hi,
Stereoquellen bin ich noch am ausprobieren. Das must du selber entscheinden was dir hier gefällt. Ich höhre hier bis jetzt meisten 5CH Stereo. Die Unterschiede sind naturlich groß zu den einzelnen Modi's. Must du einfach mal probieren ich denke mit der Zeit wird man sich auf ein Modi einstellen.
Lautstärke beim Einmessen habe ich auf ca. -30dB bis -35dB gehabt.
Das Signal war jedenfals noch zu ertragen.
Die SUBwooferfrequenz habe ich auf 100 Hz nach dem Autosetup gestellt, die wurde durch das Autosetup auf 80 Hz eingestellt.
Auch hier sollte man seinen eigenen Geschmack nachgehen, und mal ein wenig experimentieren, bis es gefällt.
Was mir aufgefallen ist, ist das der Subwoofer von der Entfernung aug 6,4 Meter nach dem AUTOsetup stand aber eigentlich nur 3,9 Meter von der Position des Mikros entfernt ist.
Ich habe heute den ganzen Nachmittag Olympia geschaut, hierbei ist mir auch aufgefallen, dass der SUB bei niedriger Lautstärke immer wieder AUS und An geht. Ich glaube hier muss ich nochmal etwas nachjustieren.
Ich denke ich werde hier noch öfters am Setup was verändern. Die Möglichkeiten den Klank/Akustik zu beeiflussen sind ja sehr groß.
TeufelBenni
Neuling
#39 erstellt: 12. Feb 2006, 22:31
Hi,
das mit dem Subwoofer ist ja ein altbekanntes Problem, das müsste man aber durch Erhöhung des Ausgangssignals vom 2106 in den Griff bekommen.


Ich freue mich aber trotzdem wie verrückt auf mein System. Hoffentlich kommt es nächste Woche
Turbo007
Ist häufiger hier
#40 erstellt: 16. Feb 2006, 05:56

ruppi107 schrieb:

Ich nehm mal an, dass der AVR überhaupt nicht auf ein nacktes Stereo ohne Sub ausgelegt ist. Wird so etwas bei den Testzeitungen überprüft oder nur die weitverbreitete 5+1 Kombination?

Gruss

Peter


Das musste ich leider auch feststellen.
In der Bedienungsanleitung des Denon 2106 steht:

- Wenn der Subwoofer auf "Yes" eingestellt wurde, wird - unabhängig von der Subwoofer-Modus-Einstellung in anderen Surround-Modi als Dolby/DTS - der Tiefenklang vom Subwoofer ausgegeben

- In anderen Surround-Modi als Dolby Digital und DTS wird der untere Frequenzbereich immer am Subwoofer-Kanal ausgegeben, wenn der Subwoofer auf "Yes" eingestellt wurde.


Aufgefallen ist mir das weil selbst im Pure-Direct-Modus der Sub mitlief obwohl die Frontspeaker auf Large eingestellt sind.
Ich hab zB die Fronts und den Center auf Large und die Rears auf Small, Trennfrequenz ist 80 Herz. Aber das ist nur wirksam bei Dolby Digital oder DTS. Wenn ich Stereo höre dann bekommen die auf Large gestellten Speaker zwar den ganzen Frequenzgang ab, aber zusätzlich wird alles unterhalt der eingestellten Übernahmefrequenz (in meinem Fall 80 Herz wegen der Rears) auch an den Sub geschickt.
Wenn man also Stereo ohne Sub hören will kommt man nicht drumm rum den Sub ganz auszuschalten.

Finde diese Lösung sehr sehr seltsam von Denon. Haben andere AV-Receiver in dieser Preisklasse auch solche versteckten und für mich unverständlichen Features oder macht man nur bei Denon so einen Schwachsinn?
Das ist doch ein Witz von Denon oder?
madtrix
Schaut ab und zu mal vorbei
#41 erstellt: 16. Feb 2006, 10:15
Also wenn das wirklich so ist (und es deutet ja vieles darauf hin, nachdem jetzt schon einige dieser Meldungen kamen), dann sollte man den Denon auf jedenfall zurückgeben, und sich fragen, was die ganzen Tests, die das Ding in den Himmel loben, eigentlich getestet haben.
Betrieb ohne Subwoofer MUSS doch möglich sein.

Ihr könnt ja mal Denon eine Mail schreiben und um ein Statement zum x.0 Betrieb bitten.


[Beitrag von madtrix am 16. Feb 2006, 10:16 bearbeitet]
Turbo007
Ist häufiger hier
#42 erstellt: 17. Feb 2006, 07:19

madtrix schrieb:
Also wenn das wirklich so ist (und es deutet ja vieles darauf hin, nachdem jetzt schon einige dieser Meldungen kamen), dann sollte man den Denon auf jedenfall zurückgeben, und sich fragen, was die ganzen Tests, die das Ding in den Himmel loben, eigentlich getestet haben.
Betrieb ohne Subwoofer MUSS doch möglich sein.

Ihr könnt ja mal Denon eine Mail schreiben und um ein Statement zum x.0 Betrieb bitten.


Ist auch möglich, auf areadvd hat mir einer diesen Rat gegeben:

"Ich hoffe, ich kann Dir helfen, habe leider "nur"
den 2805. Da reagiert das Bass-Management
bei "Direkt" allerdings genauso.

Abhilfe:
Durch Druck auf die "OK"-Taste der FB kann man
die Pegel der laufenden LS einzeln anpassen.
Macht man das im "Direkt"-Modus für den Sub,
so lässt sich dieser ganz deaktivieren (nach "-12dB"
kommt "OFF")

Beeinflusst natürlich nicht die anderen Klang-Modi
und lässt sich z.B. auf für "Stereo" so einstellen."
selcukpatrice
Ist häufiger hier
#43 erstellt: 31. Mrz 2006, 09:28
Traurig Traurig !!

ich kenne das Problem ebenfalls .. mein Bruder hat den AVR-3802 mit Standlautsprecher. Leider ist da kein Bass vorhanden!!

ich selber hatte vor Jahre auch AVR 1802 mit Bose Acoustimass 6 (passiv System) .. das gleiche: kein Bass

und es liegt NICHT an den Einstellungen

Ich habe darauf mein AVR 1802 versteigert und bin auf Stereo umgestiegen ..

FAZIT: es gibt keine Lösung ... Verkaufen
couchcoach79
Ist häufiger hier
#44 erstellt: 31. Mrz 2006, 09:57
Ja aber doch nicht den AVR, sondern das Bose!!!
selcukpatrice
Ist häufiger hier
#45 erstellt: 31. Mrz 2006, 14:15
NEIN ... also der "Bose-Bass" ist ein Traum .. wenn er mal kommt ..
couchcoach79
Ist häufiger hier
#46 erstellt: 31. Mrz 2006, 14:42
????
schley
Neuling
#47 erstellt: 13. Okt 2006, 13:09
hallo,
ich bin eigentlich nur stiller LESER in dem Forum hier, da ich bis jetzt niemandem weiterhelfen hätte können. Ich stolpere aber über das selbe problem was hier lang und breit diskutiert wurde. Ich habe mir den denon 2106 gekauft weil er bei allen tests sehr gut bzw. gut abgeschnitten hatte. aber nach dem ich den avr 2106 jetzt an mein ELAC system (2 FL, 1 center, 2 rear, kein sub) angeschlossen habe dachte ich mich trifft der schlag. das teil bringt null bass auf die FL's die realtiv groß sind. meinb vorgänger vesrtärker von HK AVR hat die dinger richtig zum leben erwegt. aber jetzt meine ich ich hätte ne kompakt anlage eingeschaltet. das kann doch nicht wahr sein.
würde mich mal interessieren, ob es jetzt mittlerweile jemand hinbekommen hat durch die einstellungen den verstärker ohne sub zu einem schönen klang mit bass zu bringen.
gruß
ms
Suche:
Das könnte Dich auch interessieren:
Denon 2106 optical out
kanone am 23.11.2014  –  Letzte Antwort am 23.11.2014  –  4 Beiträge
Abschaltung Denon 2106
primusone am 08.07.2007  –  Letzte Antwort am 30.07.2007  –  41 Beiträge
Denon 2106 defekt ?
Boomy am 29.03.2007  –  Letzte Antwort am 08.08.2013  –  57 Beiträge
DENON 2106 SUBWOOFER HILFE
luckyleon70 am 14.04.2006  –  Letzte Antwort am 17.04.2010  –  22 Beiträge
Denon 2106 Erfahrungen gesucht!
mlersch2107 am 15.08.2005  –  Letzte Antwort am 09.09.2005  –  44 Beiträge
Denon 2106 defekt?
luzifire83 am 20.11.2005  –  Letzte Antwort am 25.03.2008  –  34 Beiträge
Denon 2106 o. 1907
t.chrome am 19.10.2006  –  Letzte Antwort am 23.10.2006  –  32 Beiträge
Denon 2106 abgebrannt
Bermler am 03.01.2006  –  Letzte Antwort am 08.01.2006  –  28 Beiträge
Denon AVR 2106 -> 3312
honkori am 27.01.2012  –  Letzte Antwort am 27.01.2012  –  3 Beiträge
Denon AVR 2106 - multiroom?
Der_Laie am 05.08.2005  –  Letzte Antwort am 05.08.2005  –  26 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder858.062 ( Heute: 29 )
  • Neuestes Mitglieduwe-krueger
  • Gesamtzahl an Themen1.430.201
  • Gesamtzahl an Beiträgen19.214.351

Hersteller in diesem Thread Widget schließen