Einmessen X1100W

+A -A
Autor
Beitrag
Leupi70
Ist häufiger hier
#1 erstellt: 19. Jan 2015, 09:04
Hallo,

in einem anderen Thread ( Stereo Lautsprecher ) wurde mir empfohlen, dass ich mich am besten hier mal melde.

Es geht um das Einmessen meines AVR.
Das System besteht aus dem Receiver X1100W, 2 x Dali Zensor 3 und dem SUB Zensor E-9 F.
Ich gehe beim Einmessen vor, wie es hier im Forum beschrieben steht.
Meine Frage wäre: wo sehe ich die vorgeschlagenen Werte nach der Einmessung ?
Ich lese immer wieder, dass z.B. der Sub auf +- 3dB eingemessen sein soll, wenn nicht soll man am Sub den Lautstärkeregler auf 9 Uhr stellen.
Aber egal was ich am Sub einstelle sehe ich immer 0,0dB. ( wenn ich an der richtigen stelle im Menü schaue ? )
Bass ist mehr als genügend da.


ich habe hier von einem anderen User mal was einkopiert.

Der Sub ist mit 50% zu laut eingestellt, da der AVR ihn auf minus 12dB runtergeregelt hat. Das ist das Maximum was der AVR korrigieren kann. Du solltest die Subwoofer Lautstärke so einstellen, [i]dass er nach der Eimessung mit +/- 3 dB eingestellt ist.

Kann mir bitte jemand erklären wo ich die Werte einsehen kann ?


Vielen Dank für eure Mühe


[Beitrag von Leupi70 am 19. Jan 2015, 09:09 bearbeitet]
JanPower1975
Stammgast
#2 erstellt: 19. Jan 2015, 10:30
Setup Lautsprecher dann Audussey-Einmessung dann auf Ergebnisse überprüfen gehen
Leupi70
Ist häufiger hier
#3 erstellt: 19. Jan 2015, 10:47
Diesen Menüpunkt habe ich gar nicht bewusst gesehen. ( irgendwas mit Ergebnisse )
Muss ich heute Mittag mal schauen

1000 Dank
JanPower1975
Stammgast
#4 erstellt: 19. Jan 2015, 11:01
Null Problem
Leupi70
Ist häufiger hier
#5 erstellt: 19. Jan 2015, 21:05
@Jan..

Nochmals Danke.
Du bist mein Held:-)
Ich hätte nie diese Info im Menue gefunden.
Der Sub musste bis ca. 8 uhr runtergedreht werden, dann kommt nach dem einmessen -4.5dB.
Jetzt wundert mich das Dröhnen vorher nicht mehr.
Die Fronts werden bei -4.0dB eingemessen.
Hoffe das passt?.
JanPower1975
Stammgast
#6 erstellt: 19. Jan 2015, 21:18
AM Sub nichts mehr verstellen.Der Sub müsste nun sehr gut mit dem Fronts Harmonieren richtig?
Leupi70
Ist häufiger hier
#7 erstellt: 19. Jan 2015, 22:06
Richtig,
Meine Frau hat gefragt was jetzt los ist, es "bollert" nicht mehr bei der Musik
Soll ich die Fronts auch einfach so lassen?
Beim Film habe ich noch nicht getestet.
JanPower1975
Stammgast
#8 erstellt: 19. Jan 2015, 22:54
Ich würde es so lassen es bringt ja nichts wenn man nur den Sub heraus hört, er soll ja auch nur unterstützen, kannst ja mal mit einem Film testen.Meine Einstellungen am Denon AVR-X4000 Alle Lautsprecher auf klein und alle auf 80Hz LFE 120Hz

Restorer Low
bei Musik MEQ XT Flat
bei Film Audussey
Dyn.EQ On
Dyn.Vol Light
Ref.Lev 0db


[Beitrag von JanPower1975 am 20. Jan 2015, 00:42 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Impedanz einstellen - X1100W + Dali Zensor 3
Sellfish_86 am 19.01.2016  –  Letzte Antwort am 19.01.2016  –  7 Beiträge
Denon X1100W Einmessen Übernahmefrequenz
Trainer_d am 12.05.2015  –  Letzte Antwort am 17.05.2015  –  14 Beiträge
AVR-X1100W Klangeinstellung nach Audyssey Einmessen
+dünneBerg+ am 13.08.2014  –  Letzte Antwort am 02.02.2015  –  19 Beiträge
AVR X 1100W korrekt einmessen
Der_Fin am 06.03.2016  –  Letzte Antwort am 29.03.2016  –  10 Beiträge
Denon Audyssey einmessen mit SUB DSP ?
nutsman am 05.09.2011  –  Letzte Antwort am 07.09.2011  –  14 Beiträge
Einstellung Denon X1100W / DALI 5.1 + SUB
mo484 am 15.03.2015  –  Letzte Antwort am 19.03.2015  –  9 Beiträge
Impedanzänderung im AVR: nochmals einmessen?
romeon am 21.10.2014  –  Letzte Antwort am 28.10.2014  –  3 Beiträge
Denon Avr X 1200 W einmessen
lustig27 am 18.11.2020  –  Letzte Antwort am 20.11.2020  –  17 Beiträge
FrontB einmessen
veasel am 12.12.2012  –  Letzte Antwort am 14.12.2012  –  2 Beiträge
X1600H Einmessen und Einstellungen
Haithabu84 am 15.05.2020  –  Letzte Antwort am 26.11.2020  –  20 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder899.992 ( Heute: 26 )
  • Neuestes Mitgliedsharktoothnigel
  • Gesamtzahl an Themen1.500.329
  • Gesamtzahl an Beiträgen20.530.192

Hersteller in diesem Thread Widget schließen