Onkyo Verstärker gibt keinen Ton mehr von sich

+A -A
Autor
Beitrag
Jongeleur
Ist häufiger hier
#1 erstellt: 01. Okt 2015, 12:00
Hallo,

mein geliebter Onkyo TX-SR803e gibt seit ein paar Tagen keinen Ton mehr von sich. Es fing an, dass es gelegentlich vorkam, jetzt ist es dauerhaft. Keine einzige Quelle wird mehr wieder gegeben, sogar die Test-Tone-Funktion liefert keinen Rausch-Ton. Wenn man das Gerät einschaltet, hört man eine Reihe von Klicklauten, ich denke das sind diverse Relais. Neu ist, dass nach dem Klick auf den eigentlich die Tonausgabe folgte, erst mal 2-3 Sekunden kein Ton kommt, und dann ein neuer Klick, der vorher nicht kam. Hat jemand eine Idee was das sein könnte?

Viele Grüße


[Beitrag von Jongeleur am 01. Okt 2015, 12:01 bearbeitet]
Igelfrau
Inventar
#2 erstellt: 01. Okt 2015, 12:24
Ein Fall für die autorisierte Servicewerkstatt.
Jongeleur
Ist häufiger hier
#3 erstellt: 01. Okt 2015, 12:45
Oh, da hast du wahrscheinlich recht. Ich frag dort mal nach. Falls jemand noch eine Idee haben sollte, immer her damit.
Suche:
Das könnte Dich auch interessieren:
Onkyo 608 gibt keinen Ton von sich?
Big_Maestro am 11.08.2010  –  Letzte Antwort am 11.08.2010  –  10 Beiträge
neuer Onkyo 609 gibt keinen Ton von sich
philbo20 am 03.03.2012  –  Letzte Antwort am 05.03.2012  –  10 Beiträge
Subwoofer gibt keinen Ton, aber funktionsfähig
twille008 am 17.01.2017  –  Letzte Antwort am 18.01.2017  –  4 Beiträge
Onkyo gibt Ton nicht wieder
Doris_TX626 am 22.07.2017  –  Letzte Antwort am 26.07.2017  –  9 Beiträge
Onkyo 507 gibt keinen Ton raus
ici_ice am 05.07.2010  –  Letzte Antwort am 06.07.2010  –  2 Beiträge
Kein Ton mehr Onkyo TX-NR807
Squel am 14.03.2015  –  Letzte Antwort am 29.03.2015  –  8 Beiträge
Onkyo TX NR 509 gibt kein Ton mehr von sich
fatty01 am 15.11.2013  –  Letzte Antwort am 02.12.2013  –  13 Beiträge
Hilfe: Onkyo TX-NR818 gibt keinen Ton aus
Eggi78 am 17.07.2014  –  Letzte Antwort am 31.05.2019  –  19 Beiträge
Onkyo Tx Sr 504E - kein Ton mehr ?
sleepless am 20.12.2009  –  Letzte Antwort am 23.12.2009  –  3 Beiträge
Onkyo TX-SR605 - kein digitaler Ton mehr
poldimachine2 am 25.07.2010  –  Letzte Antwort am 29.07.2010  –  10 Beiträge
Foren Archiv
2015

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder918.403 ( Heute: 24 )
  • Neuestes Mitglied-kbn-
  • Gesamtzahl an Themen1.535.487
  • Gesamtzahl an Beiträgen21.216.652

Top Hersteller in Onkyo Widget schließen