Receiver defekt? Geht nach einschalten aus!

+A -A
Autor
Beitrag
Cunha08
Neuling
#1 erstellt: 26. Mai 2011, 13:02
Moin Moin,

ich habe heute einen Receiver bekommen und ihn voller Freude angeschlossen.

Das erste was man natürlich macht ist eine Hörprobe. BluRay eingeschoben, Fernsehen gestestet und Musik.

So...ich höre 10 Sekunden Musik bis auf einmal alles verstummt. Ich dachte zuerst das ich auf einem Knopf gekommen bin da ich die Fernbedienung in der Hand hatte. Das war aber nicht der Fall.

Der Receiver geht nun anzuschalten, geht aber nach 1-2 Sekunden wieder aus. Das ganze kann ich 3-4x wiederholen bis er dann überhaupt mehr an geht.

Erst nach Netzstecker ziehen kann ich ihn wieder einschalten - mit der Folge das er gleich wieder ausgeht.

Mir bleibt wohl nichts übrig als den Receiver züruck zu schicken?
Eminenz
Inventar
#2 erstellt: 26. Mai 2011, 13:05
Erstmal alle Lautsprecherkabel wieder abmachen und neu verkabeln. Darauf achten, dass keine der Kupferdrähte sich berühren, oder aus den Klemmen herausschauen.
Cunha08
Neuling
#3 erstellt: 26. Mai 2011, 13:13
Hi Eminenz,

sorry hatte ich vergessen zu erwähnen.

Das Problem tritt auch auf wenn alles bis auf Strom abgeklemmt ist.
Eminenz
Inventar
#4 erstellt: 26. Mai 2011, 13:34
Dann ist es wohl ein Fall für die Garantie.
Suche:
Das könnte Dich auch interessieren:
Yamaha Receiver geht aus
#spoony# am 20.02.2011  –  Letzte Antwort am 22.02.2011  –  2 Beiträge
Defekt | Yamaha AV Receiver RX-V420 RDS --- lässt sich nicht einschalten
jAsSeR22 am 28.02.2010  –  Letzte Antwort am 28.01.2011  –  12 Beiträge
Yamaha AV Receiver RX-V496 geht aus
Chris-93 am 17.01.2010  –  Letzte Antwort am 01.05.2010  –  5 Beiträge
RX-V467 Ton erst nach aus- und wieder einschalten!
Daywalker5 am 06.07.2014  –  Letzte Antwort am 10.07.2014  –  2 Beiträge
Versärker geht kurz nach dem Einschalten wieder aus
st4rbck am 17.11.2011  –  Letzte Antwort am 02.01.2013  –  12 Beiträge
Yamaha RX-V795a AV-Receiver Schaltet beim einschalten wieder aus
Skretchy am 07.08.2014  –  Letzte Antwort am 30.11.2014  –  12 Beiträge
Rx v473 erkennt Lautsprecher nach Aus-/Einschalten nicht
Fearmans am 06.02.2013  –  Letzte Antwort am 09.02.2013  –  14 Beiträge
Receiver geht plötzlich direkt wieder aus.
LT.Heinrich am 06.08.2011  –  Letzte Antwort am 04.12.2012  –  13 Beiträge
Yamaha RX-V771 - kein Ton, nach Aus-Einschalten geht wieder alles?
Maximillion am 10.03.2012  –  Letzte Antwort am 12.03.2012  –  6 Beiträge
Yamaha AV-Receiver RX-V367 Stereokanal defekt!
FirstTime8 am 15.11.2013  –  Letzte Antwort am 20.11.2013  –  6 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.747 ( Heute: 6 )
  • Neuestes MitgliedPhilipp5216
  • Gesamtzahl an Themen1.389.379
  • Gesamtzahl an Beiträgen18.457.038

Top Hersteller in Yamaha Widget schließen