Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


RX-V3067 funktioniert nicht zusammen mit Teufel System 5 Subwoofer

+A -A
Autor
Beitrag
TM1974
Ist häufiger hier
#1 erstellt: 11. Dez 2011, 12:23
Hallo,

Bin absolut neu hier. Ich habe bis dato immer sehr viel gelesen, aber noch nie etwas geschrieben. Hier also mal ein Anfang.

Nachdem ich bei zwei Bekannten ausgiebig Probe gehört habe (beide hatten den 3067er) und einer davon ein Teufel System 6 hatte, habe ich mich entschlossen einen 3067 mit einem System 5 Select 2 zu bestellen.

Nach dem Anschließen kam dann die große Ernüchterung: Bass ist kaum hörbar. Selbst bei allen Ratschlägen hier im Forum und bei maximaler Anhebung der Pegel im Verstärker und Subwoofer, kommt kaum etwas raus.

Schon schockierend, dass eine Kombination zweier Mainstream-Produkte so eklatant versagen kann!

Das Problem wurde hier einmal gelöst, indem der Verstärker gegen einen Onkyo ausgetauscht wurde.

Erst mal will ich versuchen, das Problem zu lösen falls möglich. Danach muss ich mich mit der Frage beschäftigen, ob ich die Lautsprecher zu Teufel zurück schicke oder den Verstärker zurück gebe (beide sind brandneu, also sollte ich das Geld ja jeweils wieder bekommen).

Hat jemand noch Lösungsvorschläge?

Wenn nicht, sollte ich eher den Verstärker oder die Subwoofer auswechseln?

Vielen Dank für jede hilfreiche Antwort!
Eminenz
Inventar
#2 erstellt: 11. Dez 2011, 12:26
Ich würde eher den Teufel-Kram zurückschicken und nen vernünftiges System kaufen.
TM1974
Ist häufiger hier
#3 erstellt: 11. Dez 2011, 13:42
Diejenigen Teufel-Systeme die ich mir habe anhören dürfen haben mir sehr gefallen. Es wurde geschrieben, dass der PreOut am Yamaha mit 1V und relativ hoher Impedanz nur sehr wenig Spielraum hat um einen Subwoofer zu betreiben. Und bei meinen Subwoofern reicht es gerade nicht.

Es kann mir also auch mit einem anderen Lautsprecher-System passieren. Wobei man allgemein nur ganz wenig über dieses Problem findet.

Ich gehe mal zum Nachbarn rüber und schliesse einen Subwoofer an seinem Nicht-Yamaha Receiver an. Mal sehen, was dabei herauskommt. Ich berichte. Danach kann ich vielleicht noch einen Kollegen bitten, meinen Subwoofer an seinem 3067 anzuschliessen, um zu sehen, ob das generell reproduzierbar ist.

Ach, ich könnte heulen. Erst so viel Vorfreude und nun so viel Trübsal...
TM1974
Ist häufiger hier
#4 erstellt: 11. Dez 2011, 14:58
So, der erste Test mit dem Nachbarn hat ergeben, dass sowohl der Teufel als auch sein Subwoofer an jeweils zwei verschiedenen Receivern vergleichbare Pegel liefern. Also reichlich Bass bei ihm (Sony Receiver)und sehr wenig Bass bei mir (3067).

Jetzt muss ich nur noch bei meinem Kollegen mit einem 3067er den Vergleich anstellen, um zu sehen, ob es ein generelles Problem mit der Yamaha 3067er Reihe ist, oder ob schlichtweg nur mein Receiver defekt ist.
KarstenS
Inventar
#5 erstellt: 11. Dez 2011, 19:06

TM1974 schrieb:

Nachdem ich bei zwei Bekannten ausgiebig Probe gehört habe (beide hatten den 3067er) und einer davon ein Teufel System 6 hatte, habe ich mich entschlossen einen 3067 mit einem System 5 Select 2 zu bestellen.


Teufel System 5 und ein 3067er? Bin ich der einzige, der hier an Käfer mit Porschemotor denkt?

Der Receiver kann in dem Fall alles nur niemals den halbwegs linearisierten Ausgangspegel generieren, den er sucht. Wenn da der Subwoofer nicht sinnvoll aufgestellt ist und primär stehende Wellen generiert, wird der Receiver den Subwoofer so gut wie möglich aus dem System werfen.

In so einem Fall würde ich eher mal probieren den Subwoofer zu verschieben. Der Receiver versucht nun einmal Reflektionen unter Kontrolle zu halten, was vor allem bei Subwoofewrn sehr wichtig ist. Was der Yamaha von Haus aus jedoch überhaupt nicht mag ist ein Subwoofer dmoninanter Klang. EIn Merkmal gut eingepegelter Subwoofer ist nun einmal, das man sie nicht hört!
Eminenz
Inventar
#6 erstellt: 11. Dez 2011, 19:32

TM1974 schrieb:
Diejenigen Teufel-Systeme die ich mir habe anhören dürfen haben mir sehr gefallen.


Ohne einen Direktvergleich nutzt so ein Test wenig.


Es ist übrigens ein bekanntes Problem, dass die Teufel Subwoofer mit den Yamaha AVR nicht können, woran das liegt, weiß allerdings keiner. Bei anderen Subs funktioniert das ohne Probleme und das Teufelszeug funktioniert mit anderen Receivern.

Du hast die Wahl: Teufelszeug zurück oder den AVR tauschen.
TM1974
Ist häufiger hier
#7 erstellt: 11. Dez 2011, 21:50
So, bin wieder von meinem zweiten Test zurück:
Habe meinen Subwoofer an den 3067er meines Bekannten angeschlossen und, oh Wunder, die Pegel waren zwischen beiden Subwoofern sehr vergleichbar. Wir haben die Subwoofer hin- und hergetauscht, funktioniert alles prima. Der Subwoofer ist also ok und funktioniert also sehr wohl an einem 3067.

Was ich allerdings bemerkt habe ist das generelle Lautstärkeniveau. Die beiden Vergleichssysteme hatten natürlich auch unterschiedliche Satelliten. Bei meinem Bekannten haben wir zwischen -25dB und -15dB gehört.

Bei mir habe ich etwa -40dB bis -30dB um die gleichen Lautstärken zu produzieren. Als wir dann bei dem Vergleichssystem auch auf -35dB gegangen sind, war da auch nicht mehr viel mit Bass (generell nicht mehr viel...).

Das Teufel System scheint also normale Subwoofer (heute mit zwei anderen Subwoofern verglichen) und recht lauten (effizienten?) Satelliten ausgestattet zu sein.

Es scheint wohl so zu sein, dass der 3067 beim Einmessen die Satelliten ausgleicht und dann versucht den Bass irgendwie dazu zu bekommen anstatt das ganze System homogen auszubalancieren.

Ich werde also morgen abend mal versuchen alle Satelliten um 5dB zu reduzieren und dann sehen wie es mit dem Bass funktioniert.
Eminenz
Inventar
#8 erstellt: 12. Dez 2011, 09:32
TM1974
Ist häufiger hier
#9 erstellt: 12. Dez 2011, 11:31
Herzlichen Dank für die Referenzen.

Schade, schade. Da es für mich mehr Gründe gibt an dem Teufel System fest zu halten als am Receiver, werde ich wohl den 3067er zurückschicken. Ich denke es wird dann wohl was von Onkyo werden. Muss mal schauen.
Eminenz
Inventar
#10 erstellt: 12. Dez 2011, 11:33
Mach wie du meinst. Der 809 von Onkyo wäre ausreichend.


Geschützter Hinweis (zum Lesen markieren):

Dass so viele auf den Teufelkram reinfallen.....
TM1974
Ist häufiger hier
#11 erstellt: 12. Dez 2011, 14:58
Bin da nicht blindlinks hereingefallen sondern das war ein bewusste Entscheidung. Verschiedene Leute haben verschiedene Auffassungen, Hörgewohnheiten und auch noch andere Gesichtspunkte und Gründe, die sehr individuell sein können und gar nichts mit dem Klang zu tun haben müssen (wie z.B. kleine Kinder, Haustiere, Platzbedarf der Lautsprecher, Aufstellmöglichkeiten, Raumbeschaffenheiten, etc.).

Ich werde aber trotzdem nachdem sich die Enttäuschung des Wochenendes etwas gelegt hat noch mal alles in Ruhe betrachten und mal sehen ob ich per manueller Anpassung der Pegel nicht doch noch zu etwas komme, was mir zusagt.

Einige der Möglichkeiten des 3067 sind momentan einfach zu verlockend dass ich ihn einfach wieder so hergeben würde. Insbesondere das Konzept der Presence Speaker habe ich mir anhören dürfen und hat mir so sehr gefallen dass ich das zumindest mal ausprobieren möchte.
sunni2002
Neuling
#12 erstellt: 27. Jan 2012, 10:22
Hallo zusammen,

Mein Equipment passt jetzt nicht genau zum Namen des Themas ... die Thematik ist aber die gleiche.

Hab gestern meinen Yamaha RXV-771 bekommen und ihn gleich an mein Teufelsystem Consono 35 angeschlossen. Leider war auch ich vom Druck des Subs erstmal entäuscht. Habe danach mal alle Pegel (am AVR und SUB) aufs Maximum gestellt. Jetzt war der Bass schon ein wenig mehr hörbar. Der Sub sollte sich aber im AUTO Betrieb mit aktivierem des AVRs automatisch EIN- bzw. AUSschalten. Das verweigert er aber total. Ich habe gelesen, dass manche Receiver so wenig Druck zusammenbringen, dass der Teufel Sub es quasi nicht wahrnimmt und auch keine Reaktion zeigt. Meine Entscheidung lag zwischen Onkyo NR609 oder Yamaha RXV 771. Der Onkyo zieht aber im Standby (wenn Netzwerkfunktion aktiv) laut Onkyo um die 45 Watt. Das geht gar nicht. Wenn ich das hochrechne komme ich da auf knapp 50€ im Jahr wenn er 7/24 in Betrieb bzw Standby ist. Da kann ich mir nach ein paar Järchen schon nen neuen drum kaufen :-) Weiters hat der Onkyo keine Chinch-Ausgänge für die Boxen. Später werde ich auf ein Boxensystem umsteigen mit Chinch.
Da ich schon des öfteren gelesen habe, dass Yamaha keinen Druck zusammenbringt werde ich den AVR zurückgeben. Dachte, dass ich da eh nicht so empfindlich bin. Aber das ich echt zu wenig.

Könnt ihr mir vielleicht in diesem Preissegment einen AVR empfehlen ???

Danke schon mal

lg
Eminenz
Inventar
#13 erstellt: 27. Jan 2012, 10:36
Der Yamaha ist schon gut, aber es gibt aus irgendwelchen Gründen ein Kompatibilitätsproblem mit Teufel Produkten.

Was meinst du mit "einem Boxensystem mit Cinch"?
*DerErmittler*
Ist häufiger hier
#14 erstellt: 30. Jan 2012, 21:21
Hallo,
ich hatte bis vor einigen Tagen nen 671er und das Teufel Theater 2 am laufen. Der Sub lief ohne Probleme. Jetzt habe ich seit 2 tagen den 3067er und der Sub lief wieder direkt von Anfang an ohne Probleme und das auch durchaus kräftig. Wollte das nur mal eben erzählt haben...Aber generell bin ich stark enttäuscht von meinem Teufelsystem...und ja mir ist klar das an diesen Verstärker andere Boxen gehören...ich suche noch...
Gruss Marc
luzifer_bln
Stammgast
#15 erstellt: 30. Jan 2012, 23:36
Das Bassproblem bei den Yammis ist bekannt. Wenn du die SuFu benutzt, findest du sicher einen der unzähligen Beiträge, in denen beschrieben ist, wie man dies mit meist gutem Erfolg umgehen kann.

@eminenz
Nicht nur mit Teufel. Wir wollen diesen Hersteller doch nicht verteufeln.


[Beitrag von luzifer_bln am 30. Jan 2012, 23:38 bearbeitet]
donteufel
Stammgast
#16 erstellt: 09. Feb 2012, 08:59
Muss hier auch mal mein Senf dazu schreiben

Ich habe so ein Problem mit meinen zwei Heco Aleva Sub`s mit meinem neuen 2067.Es kommt nichts.Die Einmessung funktioniert auch nicht richtig.

Es ist kein Teufel oder Heco Problem.Es ist schlichtweg ein Yamaha Bug.

Es kann doch nicht sein das mein Schwager ein Teufel System 5 THX Select hat und alles funktioniert(nach ein einem Trick) einwandfrei?Er hatte nach dem Einmessen seines 2067 auch ein sehr schwache Sub Funktion.Der Trick war,nach dem Einmessen den Stecker am Receiver für ne Minute raus und alles lief oder läuft so wie es sein soll.

Ich kann bei mir Einmessen wie ich will,es funzt nicht.Er zeigt mir das meine Sub`s zu laut sind,also drehe ich von halb auf viertel.Einen Abstand zeigt er mir von 30cm an!Einen Testton höre ich nicht aus den Sub`s.Bei Subeinstellung+12 und den Sub auf Mittelstellung höre ich ein leichtes Rauschen???

Yamaha angeschrieben und gefragt was da los ist.

Hier die Antwort:

Sehr geehrter Herr xxxxxxxxxx,

vielen dank für Ihre Anfrage.

Dies ist leider keine Einstellungsache im Menü mehr, kontakten Sie daher den Fachhändler zwecks Überprüfung dieser Komponente, tut uns leid.

Mit freundlichen Grüßen aus Hamburg

Ihr Yamaha Support Team

Gestern habe ich dann den Yamaha zum Service Techniker gebracht.Die sagten das es sein kann das er sich mit Heco nicht verträgt.Der Yamaha hätte 0,7 Volt am Subausgang und es gibt Subwoofer die brauchen 1 Volt.

Hallo Yamaha,geht es noch?Muss ich vorher eine Schulung mitmachen?Wer verträgt sich mit wem?Darf ich nur Eure Produkte kaufen?

Ich bekomme dabei 180 auf meinem Kessel.Und Puls...
luzifer_bln
Stammgast
#17 erstellt: 09. Feb 2012, 16:03
@ domteufel

Das meinte ich ja mit dem bekannten Yamaha-Bassproblem. Dieser etwas schwächliche Sub-PreOut ist die Ursache für die allermeisten "Unverträglichkeiten" mit aktiven Subwoofern im allgemeinen, nicht mit denen bestimmter Hersteller. Wobei die Hersteller, deren Sub´s eben auf die 1V-Ausgänge abgestimmt sind, besonders betroffen sind.
Aber es gibt einen Weg, die Yammis zu überlisten. Der ist hier, unter anderem auch von mir, in diversen Threads beschrieben. Deswegen mein Hinweis auf die SuFu.
donteufel
Stammgast
#18 erstellt: 09. Feb 2012, 17:02
Dann frag ich mich warum der Yamaha Service mir sagt das da ein Defekt vorliegt?
luzifer_bln
Stammgast
#19 erstellt: 09. Feb 2012, 17:14
Maulkorb??? Meinst du, irgendein Hersteller gibt freiwillig technische Unzulänglichkeiten zu?
donteufel
Stammgast
#20 erstellt: 09. Feb 2012, 17:27
Dann werde ich ja den gleichen Schrott wieder bekommen?
luzifer_bln
Stammgast
#21 erstellt: 09. Feb 2012, 17:37
Das zieht sich anscheinend schon durch Generationen von Yamaha-AVR´s. So wie ich mitbekommen habe, auch bei den Premium-Geräten.
Es ist halt eine traurige Tatsache, das totz gegenteiliger Behauptungen der Hersteller auf Kundenwünsche und -beschwerden so gut wie nie eingegangen wird.
Passat
Moderator
#22 erstellt: 09. Feb 2012, 18:16
Die Pre-Outs bei Yamaha geben alle 1 Volt aus, auch der Subausgang.

Und dieser "Stecker ziehen"-Trick lässt eher darauf schließen, das da mit dem Anschluß des Teufel-Subs etwas nicht stimmt bzw. ungewöhnlich ist.

Meine Idee dazu:
Da liegt eine zu hohe Spannung an, die den Subausgang des Yamahas stört.
Bei Geräten ohne Schutzkontakt, d.h. mit Eurostecker, liegt immer ein Potential auf der Gehäusemasse. Und i.d.R. ist die Cinchmasse mit der Gehäusemasse verbunden.
Das kann man auch mit einem normalen Multimeter messen.
Einfach einmal auf den Wechselspannungsbereich stellen, eine Prüfspitze an den Schutzkontakt der Steckdose, die andere ans Gehäuse oder Cinchmasse.
Vorher aber alle Kabel (außer Lautsprecherkabel und Netzkabel) abziehen.
Die Spannungen, die man da messen kann, können deutlich über 100 Volt liegen!
Da dabei aber nur allerkleinste Ströme fließen, ist das ungefährlich.

Genau so geht man übrigens beim sog. Ausphasen der Geräte vor.
Ziel ist dabei eine möglichst kleine Spannungsdifferenz zwischen allen Geräten.
Denn je höher die Spannungsdifferenz zwischen den Geräten, desto höher ist auch der fließende Ausgleichsstrom.
Wenn der sehr hoch ist, brummt es sogar.

Bei sehr vielen Geräten ist die zu messende Spannung abhängig davon, wie herum der Netzstecker in der Steckdose steckt.

Angeblich soll das Ausphasen den Klang verbessern.
Da es außer etwas Zeit eigentlich nichts kostet, kann man das ja einmal ausprobieren.
Bzw. kann man ja einmal ausprobieren, ob sich etwas bzgl. der Sub-Probleme ändert, wenn man den Netzstecker des Subs bzw. des Yamahas einmal in der Steckdose umgedreht einsteckt.

Grüsse
Roman
Geronimo001
Neuling
#23 erstellt: 09. Feb 2012, 18:28
Hi,

ich habe schon seit vielen Jahren Yammis und Teufel im Einsatz und es waren immer die kleinen Teufel Systeme bei dem der Subwoofer nicht so wollte wie er sollte. Das automatische Einschalten hat nie richtig geklappt. Seit dem Teufel System 5 THX Select am Start ist hat keiner der Yammis mehr Probleme bzw. der Sub schaltet sich sauber ein und ballert einem die Bude zu Bruch.

LG
G.
luzifer_bln
Stammgast
#24 erstellt: 09. Feb 2012, 18:29
Aber warum haben so viele ihre Probleme mit den Subwoofern und Yamaha-Verstärkern? Ich kann mich nur erinnern, das ich meinen an bisher jedem anderen Verstärker angestöpselt habe und der volle Sound da war. Lediglich am Yammi hab ich ihn nur mit den bekannten Tricks zum Arbeiten bekommen.
alien1111
Inventar
#25 erstellt: 10. Feb 2012, 11:02
Hi,

TEUFEL in tech. Daten verschweigt immer Subwoofer Eingangsempfindlichkeiten- und Eingangswiderstande (Cinch Eingänge).
Alle andere tech. Daten sind vorhanden. Was will TEUFEL hier verbergen?

Es scheint, dass TEUFEL Subwoofer Cincheingänge sehr niedrige Eingangsimpedanzen- und Eingangsempfindlichkeiten haben. Das bedeutet allgemein, dass einige Reciver/Verstärker damit Probleme haben können.
RX-A3067/RX-A3010 auf den Subwoofer Ausgang wirklich ca. 0,77 Vrms bis 1 Vrms bei ca. 1,2 kOhm Belastung liefert.- Das ist nicht wenig (0,775V das ist standard 0dB Ausgangspegel).

Gruss


[Beitrag von alien1111 am 10. Feb 2012, 11:03 bearbeitet]
chris230686
Inventar
#26 erstellt: 10. Feb 2012, 12:46
hey,

meine 2. anlage im schlafzimmer besteht aus:

yamaha rx-v 771

teufel consono 35

ich kann nicht über probleme mit dem sub berichten.
für den kleinen teufel sub, macht der schon ordentlich bums, allerdings kann ich das nur zu mehrkanal tonspuren im filmbetrieb sagen, musik höre ich im schlafzimmer nicht.

vllt sind es nur vereinzelte yammis die die von euch genannten probleme haben.
eine falsche aufstellung des subs trägt dazu natürlich erheblich bei.

gruß
chris
luzifer_bln
Stammgast
#27 erstellt: 10. Feb 2012, 15:28
@chris230686
Wenn ich den Sub für das Einmessen nach den Vorgaben von Yamaha einstelle (Lautstärke kurz vor der Hälfte, Crossover voll) und nach dem Einmessen bei unveränderten Einstellungen im Setup mit dem Ohr direkt vor dem Sub kaum was höre, dann hat das eher nichts mit falscher Aufstellung zu tun, oder?
donteufel
Stammgast
#28 erstellt: 10. Feb 2012, 17:50
Es gibt immer welche die vorher nicht mitlesen und ihren Quatsch los werden wollen
chris230686
Inventar
#29 erstellt: 10. Feb 2012, 18:07

donteufel schrieb:
Es gibt immer welche die vorher nicht mitlesen und ihren Quatsch los werden wollen


...und es gibt immer welche die einfach so ihren senf dazu geben müssen...

@ luzifer

du sagst bei unveränderten einstellungen...

wie pegelt der avr den sub denn ein (db)?

hast du mal den pegel für den sub am avr erhöht? sub voll aufgedreht?

wenn es so ist das der avr einen niedrigen pegel ausgibt muss man den sub halt nachregeln und nicht wie in der bedienugsanleitung steht auf die hälfte...

wenn das alles nicht hilft dann kann man halt nicht mehr machen als einen anderen sub/avr zu wählen.

vllt hast du das alles ja schon gemacht aber ich bin jetzt zu faul alles nachzulesen...


[Beitrag von chris230686 am 10. Feb 2012, 18:09 bearbeitet]
luzifer_bln
Stammgast
#30 erstellt: 10. Feb 2012, 18:49
@chris230686
Ja, ja, das hab ich hier schon dutzende Male beschrieben..............
Sub auf höchstens 1/4 Lautstärke und Crossover auf voll, nach dem Einmessen den Sub im LS-Setup auf Vollanschlag und dann die gewünschte Lautstärke nur noch am Sub selber einstellen. Die gewünschte Trennfrequenz im Setup des AVR einstellen.
donteufel
Stammgast
#31 erstellt: 10. Feb 2012, 20:38

chris230686 schrieb:

donteufel schrieb:
Es gibt immer welche die vorher nicht mitlesen und ihren Quatsch los werden wollen


...und es gibt immer welche die einfach so ihren senf dazu geben müssen...

vllt hast du das alles ja schon gemacht aber ich bin jetzt zu faul alles nachzulesen...


Und wenn du nicht so faul wärst zum nachlesen,brauchtst du auch nicht dein Quatsch los werden

Aber mal Spaß beiseite.Es kann doch nicht sein das ich den AVR überlisten muss?Bei einem 2067 in der Preisklasse muss das funzen.

Is ja nicht so das ich ein Teufel Problem habe.Bei mir sind es zwei Heco`s.

Habe nur Panik das ich meinen AVR so wieder bekomme.

Dann frag ich mich was ich noch für Optionen habe,weil so will ich kein AVR haben.?
luzifer_bln
Stammgast
#32 erstellt: 10. Feb 2012, 21:10
Komm, das ist zwar blöd, aber im Grunde sind die Yammis doch klanglich und leistungsmäßig recht gut.
Das Überlisten macht ja nun keinen größeren Aufwand beim Einmessen und bringt ein sehr gutes Ergebnis. Außerdem misst du ja nicht jeden Tag neu ein, oder?
*DerErmittler*
Ist häufiger hier
#33 erstellt: 12. Feb 2012, 18:04
Also ich muss sagen, seit ich yamaha nutze, funktioniert mein Sub endlich mal relativ gut. Beim Onkyo ging er nicht von selbst an und wirkte recht schwach, beim 671er sprang er vernünftig an und klang auch besser, beim 3067er ist alles gut, habe schon x mal eingemessen, oft auch den Sub umgestellt und so weiter, gab nicht einmal ein Problem. Ich habe den Sub aus dem Theater 2 Set. Meine Kumpels haben ebenfalls Yamaha und Teufel Kombis, auch dort hat keiner so ein Problem wie hier beschrieben. Leicht nachpegeln muss ich auch, aber damit sollte man auch rechnen.
Gruss Marc
luzifer_bln
Stammgast
#34 erstellt: 12. Feb 2012, 18:50
Na ja, da sieht man mal wieder: Ausnahmen bestätigen die Regel. Und solange nahezu jeder seinen Sub zum hämmern bringt, wenn auch manchmal mit besgtem Trick, ist doch alles in Ordnung.
Und man sollte nicht vergessen, das da auch immer die räumlichen Verhältnisse eine große Rolle spielen.
donteufel
Stammgast
#35 erstellt: 12. Feb 2012, 20:50
Man sieht ja auch das nicht alle AVR`s betroffen sind.Mein Schwager sein 2067 läuft jetzt auch mit seinem Teufel Sub super.
Daran kann man aber sehen wie sehr so eine Serie streut.Das ist wie bei Samsung,die erste Baureihe soll gut sein und die zweite,naja...
Ich habe das Problem das ich einen der letzten aus der 67er Serie habe.Kaufdatum 12.2011!
Anders kann ich mir das nicht erklären.
Passat
Moderator
#36 erstellt: 12. Feb 2012, 21:03
Das hat nichts mit dem Kaufdatum zu tun.
Und was die Produktion angeht:
Die läuft i.d.R. anders, als die meisten sich das vorstellen.

Wenn ein Gerät ein Jahr auf den Markt ist, heißt das nicht, das es auch dieses eine Jahr durchgängig produziert wird.

Das läuft völlig anders:
Es wird der mögliche Absatz geschätzt und dann wird innerhalb weniger Wochen die Menge der komplette Jahresprognose produziert und danach wird ein anderes Gerät produziert.
Das sieht man auch schön daran, das bei Neugeräten die Firmware i.d.R. veraltet ist.

Beispiel:
Gerät kommt im Mai auf den Markt und wird 1 Jahr darauf im Mai vom Nachfolger abgelöst.
Die Produktion startet im März und endet schon im Juli des gleichen Jahres.
Alles, was zwischen August und dem darauffolgenden Mai verkauft wird, sind Lagerbestände.

Grüsse
Roman
alien1111
Inventar
#37 erstellt: 13. Feb 2012, 12:22
Fast alle großen Firmen auf diese Weise eigene Produkte herstellen.
Warum?
1.sehr schnelles technologischen Fortschritt (deswegen schnelle tech. "Produktalterung")
2.sehr kurz Entwicklungszeit (Druck von anderen Hersteller/Markt, immer neue Chips, neue Technologie usw.)
3.Herstellungskostenminderung (jeder Hersteller will den Gewinn vergrößern)

Gruss
Suche:
Das könnte Dich auch interessieren:
RX-A3010 nach Update kein Spotify ?
Yamaha RX-V 363 an Teufel Theater 500 MK2
Yamaha RX-V775 erkenntSubwoofer quadral Qube 10 aktiv nicht
Aussetzer beim V473 über HDMI
Yamaha RX-V 575 schaltet sich automatisch ein
Yamaha 675 - WLAN Adapter bei Kabelverbindung?
V 77 Serie - Virtual Cinema Front - Erfahrungen
RX-V473 DSP stellt sich um
RX-V673 Frontdisplay Eingangsanzeige
Kabellos MP3s vom Smartphone an Yamaha RX-V475 übertragen

Anzeige

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • Teufel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder739.843 ( Heute: 23 )
  • Neuestes MitgliedSTEIN_Promotions
  • Gesamtzahl an Themen1.211.824
  • Gesamtzahl an Beiträgen15.349.920