Yamaha DSP-Z11: Tonausfall beim vorderen linken Präsenzlautsprecher

+A -A
Autor
Beitrag
Celestia1005
Neuling
#1 erstellt: 17. Jan 2012, 01:26
Hallo liebe YAMAHA DSP-Z11 Gemeinde,

ich habe folgendes Problem: ich wollte heute, nach über einem Jahr mal wieder, mittels des Optimierungsmikrofons, eine Optimierung der Lautsprechereinstellung vornehmen. Dabei musste ich entsetzt feststellen, dass mein linker vorderer Präsenzlautsprecher nicht geht (keinen Testton von sich gibt), lediglich einmal kurz knaxt, bevor der letzte meiner Lautsprecher, der rechte vordere Präsenzlautsprecher, geprüft wird. Am Ende der des Testvorgangs erscheint auf meinem Fernsehbildschirm die Fehlermeldung: [ E03:K. F.Präs. LS ]. Alle meine Boxen funktionieren tadellos, bis auf eben jenem erwähnten linken vorderen Präsenzlautsprecher. Selbstverständlich habe ich die Verkabelung geprüft. Alles in Ordnung bei der Verkabelung.

An was, könnte dieses Problem liegen?

Vielen, vielen Dank für Eure Hilfe
alien1111
Inventar
#2 erstellt: 17. Jan 2012, 09:54
Hi,

auf die Frage ist jetzt sehr schwer zu beantworten. Wenn alle Front Presence Lautsprecher/LS-Kabel/LS-Klemmen hast du richtig geprüft, das Bedeutet:
FPL Amp oder FPL-Steuerungselektronik oder irgendwelche Mute-Transistoren im Signalweg defekt sind.

Hast du richtig FPL LS geprüft? Bist du 100%-tig sicher?

Gruss


[Beitrag von alien1111 am 17. Jan 2012, 09:55 bearbeitet]
norman68
Stammgast
#3 erstellt: 17. Jan 2012, 19:07
Der Lautsprecher funktioniert aber wenn du ihn an einen anderen Ausgang anschließt?
Suche:
Das könnte Dich auch interessieren:
Yamaha DSP-Z11
am 31.08.2007  –  Letzte Antwort am 05.10.2014  –  980 Beiträge
Yamaha DSP Z11
Totzenbach am 18.12.2010  –  Letzte Antwort am 24.12.2010  –  21 Beiträge
Yamaha DSP- Z11
Hanson63 am 06.08.2007  –  Letzte Antwort am 19.03.2008  –  34 Beiträge
Yamaha DSP-Z11
Pegasus51 am 29.12.2014  –  Letzte Antwort am 04.10.2015  –  27 Beiträge
Yamaha dsp z11 Ausgabe AC3
Totzenbach am 04.11.2011  –  Letzte Antwort am 04.11.2011  –  3 Beiträge
Yamaha DSP Z11 kein Ton
derhund125 am 05.11.2011  –  Letzte Antwort am 09.11.2011  –  2 Beiträge
Yamaha DSP Z11 mit Aktivlautsprecher
walter.platzer am 06.02.2015  –  Letzte Antwort am 19.02.2015  –  14 Beiträge
DSP-Z11 3D Signale Durchschleusen
Z11_Yamaha am 06.12.2011  –  Letzte Antwort am 07.12.2011  –  5 Beiträge
Yamaha DSP Z11 als 11-Kanal-Endstufe
OleP_Z9 am 29.09.2017  –  Letzte Antwort am 29.09.2017  –  4 Beiträge
Yamaha DSP-A3090
aguertler86 am 08.01.2013  –  Letzte Antwort am 08.01.2013  –  11 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.881 ( Heute: 50 )
  • Neuestes MitgliedAliDschi
  • Gesamtzahl an Themen1.382.663
  • Gesamtzahl an Beiträgen18.336.056

Hersteller in diesem Thread Widget schließen