Rauschen und Radiogeräuchsche beim Einstecken des Subwooferkabels

+A -A
Autor
Beitrag
Torsten_Weber
Neuling
#1 erstellt: 12. Feb 2012, 02:00
Hallo,
ich habe mir den Yamaha RX-V471 gekauft umd mein Theater 80 anzuschließen.
Sobald ich jedoch das Subwooferkabel einstecke, kommt es zu einem rauschen und zu radiogeäusche im center und in den frontboxen. Ich dachte erst das Kabel sei defekt, aber auch nach zwei weiteren Kabeln änderte sich leider nichts. Es reicht auch schon wenn ich nur das Kabel ohne Verbindung zum Subwoofer einstecke um die Geräusche zu erzielen.
Der Receiver steht bei mir auf einem normalen Arbeitstisch.
Meint Ihr ich habe ein Montagsgerät erwischt oder gibt es da andere Ursachen?
Ich freue mich über jeden Ratschlag.
Viele Grüße,
Torsten Weber
alien1111
Inventar
#2 erstellt: 15. Feb 2012, 10:20

Torsten_Weber schrieb:
Es reicht auch schon wenn ich nur das Kabel ohne Verbindung zum Subwoofer einstecke um die Geräusche zu erzielen.

Hast du den Kabel wirklich ins der Subwoofer-Ausgangsbuchse eingesteckt? (nicht in irgendwelche Inputbuchse)?

Gruss


[Beitrag von alien1111 am 15. Feb 2012, 10:27 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Immer wieder kurzes Rauschen beim RX-V467
Tiger1989ob am 16.04.2012  –  Letzte Antwort am 16.04.2012  –  11 Beiträge
Boxen rauschen einseitig
nilske am 09.07.2015  –  Letzte Antwort am 10.07.2015  –  12 Beiträge
Rauschen am AV Receiver
des123 am 17.01.2012  –  Letzte Antwort am 12.02.2012  –  9 Beiträge
Komische Frage ! Beim Einschalten des RX-V673 für eine Sekunde rosa "Schnee-Bild" !
druckerberger am 23.01.2013  –  Letzte Antwort am 16.01.2014  –  5 Beiträge
Yamaha RX V 471 Rears rauschen
Cisco-2k am 21.09.2011  –  Letzte Antwort am 25.09.2011  –  2 Beiträge
Anleitung/Hilfe beim einstellen des manuellen Equalizers
Baschtl-Waschtl am 18.12.2016  –  Letzte Antwort am 18.12.2016  –  2 Beiträge
Yamaha RX-V365 Rauschen
Baywalker am 14.07.2010  –  Letzte Antwort am 15.07.2010  –  7 Beiträge
Yamaha 475 lautes rauschen bei Tonspurwechsel (via Sat)
Reen2k14 am 04.08.2014  –  Letzte Antwort am 08.08.2014  –  2 Beiträge
YAMAHA RX A 830 - Probleme beim Durchschleifen des HDMI-Signals !
voorhees70 am 16.06.2015  –  Letzte Antwort am 26.01.2016  –  23 Beiträge
Probleme beim Einmessen des Centers + andere- Yamaha RX-V461
marcelles am 07.05.2010  –  Letzte Antwort am 04.07.2010  –  6 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 40 )
  • Neuestes MitgliedKhayrat
  • Gesamtzahl an Themen1.382.571
  • Gesamtzahl an Beiträgen18.334.429

Hersteller in diesem Thread Widget schließen