RX-A 810 Rear klingen sehr dünn bei Film, aber nicht bei Musik

+A -A
Autor
Beitrag
ts137
Stammgast
#1 erstellt: 22. Apr 2012, 16:27
Hallo zusammen,
habe gestern erstmals Rears an meinen noch sehr neuen RX-A 810 angschlossen .
LS: Front 2 x Elac FS 108.2, Center Nubert nuBox WS 201, Rear: 2 x Nubert nuBox WS 201, Sub: 1 x Nubert nuBox AW 441.
BlueRay und Plasma: Panasonic, Bj 2010.
Die beiden Rears kamen gestern an und wurden auch gleich eingemessen. Musik klingt über die doch recht dünnen Wand-LS überraschend gut , da hilft natürlich auch der Woofer , aber Filme.....
Da Musik ja gut kommt dürften Kabel (2 x 2,5 reines Kupfer) und LS in Ordnung sein.
Habe die LS gestern mehrfach eingemssen, nur eine Hörpsotion, sessel mit ca 3,50 m zur Front und ca 2,50 m zu den Rears, keine Hindernisse daztwischen, grade Linie unverbaut
Habe es mit mehreren Filmen (BR und DVD) probiert, egal ob Star Wars, FaFu,... von hinten kommt es dann doch seeeeehr dünn. Wenn überhaupt wahrnehmbar. Also alle möglichen Klangprogramme durchprobiert, die als "klein" erkannten Stand-LS voerne in "groß" getauscht, die db-Raten bei den Rears hochgestzt, alles ohne echten Erfolg. Schalte ich aber Radio an, oder lege in den gleichen BR-Player eine Audio-CD, und lasse alles über Mehrkanal-Stereo laufen, dann sitze ich in meinem Wohlfühl-Sessel "mittendrin".... Würde mir bloß gern auch mal ein richtiges Surround-Erlebnis mit enem Film gönnen Bevor ich also die neue Technik und mir wieder einen Stereo-Verstärker hole: Hilfe
Viele Grüße
Torsten
Gonzo_2
Inventar
#2 erstellt: 22. Apr 2012, 17:47
Einen ähnlichen Eindruck habe ich beim 771 (praktisch baugleich) auch (gehabt).

Wenn ich Musik mit Dolby PLII Music höre ist teilweise ein sehr deutlicher Effekt von hinten zu hören, während bei "echtem" Dolby Digital 5.1 von hinten nicht allzuviel kommt...

Einige Konzert-DVD´s mit Dolby Digital 5.1 oder DTS bringen von hinten eigentlich nur den räumlichen Eindruck und/oder das Klatschen der Zuschauer.

Da aber bei Test-Files alles korrekt rüber kommt, kann ich die "sparsamen" Rear-Kanäle eigentlich nur auf die Abmischung der DVD´s schieben - sonst käme da ja auch zu wenig.

Vermute mal, man erwartet bei Filmen manchmal mehr Effekte, als tatsächlich da sind...


[Beitrag von Gonzo_2 am 22. Apr 2012, 17:48 bearbeitet]
burli0
Hat sich gelöscht
#3 erstellt: 22. Apr 2012, 23:17

ts137 schrieb:
...Hilfe

kannst mal kurz einen pc/laptop digital anhängen und so ein 5.1 testfile abspielen? oder eine gebrannte CD mit 5.1 testfile?

wenn das ypao den test macht sind die geräusche hinten nicht deutlich leiser?


[Beitrag von burli0 am 22. Apr 2012, 23:19 bearbeitet]
ts137
Stammgast
#4 erstellt: 23. Apr 2012, 10:02
Hallo Burli,
war gestern viel unterwegs, muss mir heute Abend mal ein File besorgen.
Die Testsignale beim Einmessen kommen aber genauso klar und deutlich wie bei den LS vorn.
Habe auch diverse Musik drüber laufen lassen. Alles bestens. Egal ob über Mehrkanal-stereo oder eines der Soundprogramme.
Aber bei 5.1-BR/DVD....kommt von hinten kaum noch was. Und das Wenige ist kaum wahrnehmbar.
Werde es wohl noch mit dem Rücksetzten auf Werkseinstellungen probieren.
Viele Grüße
Torstem
Honda_Steffen
Inventar
#5 erstellt: 23. Apr 2012, 10:24
Wenns bei Musik passt und bei Film nicht..........dann ist auf der Tonspur vom Film nichts grossartiges draufgemischt. Nur ein paar Effekte die nicht weiter auffallen. Ist bei Filmen aber eigentlich normal.
Gonzo_2
Inventar
#6 erstellt: 23. Apr 2012, 14:55

ts137 schrieb:

Werde es wohl noch mit dem Rücksetzten auf Werkseinstellungen probieren.


Kannste dir sparen - ist denn dein BR-Player auch auf 5.1 wiedergabe eingestellt bzw. siehst du die Kanalangabe im OSD des Yamaha?

Taste "Screen" > "Info" > "Audiosignal" - sieht dann so ähnlich aus, nur mit Kanäle: 5.1 am Eingang:
771 Infos


[Beitrag von Gonzo_2 am 23. Apr 2012, 14:56 bearbeitet]
ts137
Stammgast
#7 erstellt: 23. Apr 2012, 21:16
Hallo und danke für die Rückmeldung,
habe eben mal eine BR von Casino Royal gestartet. 5.1 ist als Quelle klar angezeigt. Mehr probieren geht leider erst morgen.
Danke und viele Grüße
Torsten
ts137
Stammgast
#8 erstellt: 08. Mai 2012, 17:29
Hallo Zusammen,
danke noch einmal für die Tipps Läuft soweit alles, bin mmer wieder erstaunt, was der kleine Nubert AW 441 Sub so freisetzen kann , ob meine Nachbarn die Quelle schon lopkalisiert haben?
Naja, von hinten kommt jetzt auch was. Habe hinten den Pegel leicht hochgeseetzt, und leider ist es soch sehr eine Frage der Wuelle, ob da was von hinten kommt, und wenn wie. Bei DVDs wie Fast and Furious kam bedeutend mehr als erwartet , bei einigen Szenen von Star Wars von Bluray in etwa das Erwartete , und manche Bluray ist tonal einfach eine frechheit
Noch mal danke und viele Grüße
Torsten
Suche:
Das könnte Dich auch interessieren:
RX-A 810 Fernbedienung.Code-Liste nicht komplett
ts137 am 28.03.2012  –  Letzte Antwort am 15.04.2012  –  11 Beiträge
RX-A 810 Webradio not connected
Ralf_ME am 28.01.2012  –  Letzte Antwort am 29.01.2012  –  5 Beiträge
RX-A 810 Presence + Surround Back
chris6880 am 10.09.2012  –  Letzte Antwort am 11.09.2012  –  4 Beiträge
Teufel System 5 Thx Select 2 / Yamaha Rx-a 810
FinalPhoenix am 06.04.2013  –  Letzte Antwort am 06.04.2013  –  5 Beiträge
Yamaha RX-810 ablösen durch RX-A860 ?
Mr.Slingle am 03.11.2016  –  Letzte Antwort am 27.11.2016  –  25 Beiträge
Fernbedienung Yamaha A-810
neptun-debs am 12.01.2012  –  Letzte Antwort am 29.10.2012  –  14 Beiträge
Vorteil RX-A gegenüber RX-V bei Musikwiedergabe vom iPod
viggo am 08.10.2016  –  Letzte Antwort am 09.10.2016  –  23 Beiträge
Yamaha RX-V475 3.1 bei Musik hören
reinim am 03.09.2014  –  Letzte Antwort am 11.09.2014  –  4 Beiträge
Aventage 810: Wie unterschiedliche Subwoofer-Trennfrequenz für Front/Rear/Center einstellen
joe1979 am 17.04.2013  –  Letzte Antwort am 17.04.2013  –  3 Beiträge
Yamaha RX-V679 Settings (Film, Musik) abspeichern?
Ultimato am 07.03.2016  –  Letzte Antwort am 07.03.2016  –  4 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 25 )
  • Neuestes MitgliedSommermensch83
  • Gesamtzahl an Themen1.382.932
  • Gesamtzahl an Beiträgen18.340.996

Hersteller in diesem Thread Widget schließen