Einstellung RXV 1071 Ton

+A -A
Autor
Beitrag
jeggi
Ist häufiger hier
#1 erstellt: 09. Jul 2012, 10:58
Hallo!
Ich habe noch 1 Problem: Wie kann ich die Einstellung des Receivers so einstellen, dass ich, wenn ich den TV einschalte, auch gleich den Ton habe?
Anschluß TV (Samsung Plasma): HDMI an HDMI 1 und Ton an Optisch 1. Bislang muß ich an der Fernbedienung immer AV1 drücken, um den Ton über den Receiver zu hören.
Am Fernseher muß ich jedesmal über Source Tv anwählen um wieder vom AVR in den TV Modus zu gelangen. Gibt es eine Vereinfachung oder muß ich damit leben?


[Beitrag von jeggi am 09. Jul 2012, 18:36 bearbeitet]
wissl
Inventar
#2 erstellt: 09. Jul 2012, 16:15
Hat dein TV kein ARC über HDMi1?
Wenn ja, HDMI-Steuerung am TV einschalten.
Ton nur über HDMI1 laufen lassen
jeggi
Ist häufiger hier
#3 erstellt: 09. Jul 2012, 18:33
Nein, leider nicht.
Nordjaeger
Inventar
#4 erstellt: 10. Jul 2012, 10:14
wie stellst du denn die Sender? per satreciever oder ebenfalls am Fernseher?
Mit einer Scenetaste könntest du dir dein Bild und Tonproblem lösen, jedoch musst du weiterhin die Sender clicken.
jeggi
Ist häufiger hier
#5 erstellt: 11. Jul 2012, 08:35
Hab es hinbekommen. Danke für Eure Antworten.......im Alter geht manches langsamer, Hauptsache der Erfolg stellt sich ein!
Suche:
Das könnte Dich auch interessieren:
adaptive DRC RXV 1071
xlboy10 am 03.07.2013  –  Letzte Antwort am 03.07.2013  –  2 Beiträge
RXV 1071 Gerät lässt sich nicht einschalten
jeggi am 23.06.2012  –  Letzte Antwort am 09.07.2012  –  4 Beiträge
RXV 2065 Firmware update
Fraenz67 am 27.02.2011  –  Letzte Antwort am 28.02.2011  –  14 Beiträge
Yamaha rxv 1071 zeigt nur noch straight statt tonformat
Razor187 am 31.03.2014  –  Letzte Antwort am 01.04.2014  –  3 Beiträge
yamaha RXV 765 kein Ton
yudas am 30.04.2012  –  Letzte Antwort am 30.04.2012  –  2 Beiträge
Yamaha RXV 467 u. PS3, Anzeige PCM
Wilmots am 09.09.2011  –  Letzte Antwort am 12.09.2011  –  3 Beiträge
Kein DTS Ton beim RXV-1500
Hardy86 am 26.03.2008  –  Letzte Antwort am 29.03.2008  –  38 Beiträge
RXV 2700 kein Bild, nur Ton!
chicadelic am 19.10.2009  –  Letzte Antwort am 20.10.2009  –  6 Beiträge
RXV-667 HD-Ton und Front Presence?
Bärtiger am 03.01.2016  –  Letzte Antwort am 04.01.2016  –  4 Beiträge
Yamaha RX-V 1071 // Scene Funktion
skorz am 27.09.2012  –  Letzte Antwort am 27.09.2012  –  6 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 19 )
  • Neuestes MitgliedBulseye
  • Gesamtzahl an Themen1.383.054
  • Gesamtzahl an Beiträgen18.343.213

Top Hersteller in Yamaha Widget schließen